Les services Maxiscoot
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 14
  1. #1
    Membre Junior Avatar de nitro'2b
    Date d'inscription
    August 2007
    Âge
    24
    Messages
    326

    Problème refroidissement

    Bonjour tout le monde, suite à un démontage pour vérifier l'état de mon piston j'ai donc débranché toutes les durites de refroidissement pour enlever le cylindre.

    J'ai maintenant tout remonté, ça démarre toujours nickel sauf que je sais pas comment relancer le système. J'ai remonter toutes les durites mais le liquide ne circule pas. Voila comment faire ?

    Merci
    MBK NITRO POLINI EVOLUTION

  2. #2
    Ad
    Ad est déconnecté
    Accro à MXS Avatar de Ad
    Date d'inscription
    January 2006
    Localisation
    Gironde-33-La Teste
    Âge
    23
    Messages
    14 463
    La pompe ne tourne plus ? Oo

    ou que le liquide ?
    tu fais bien ta purge ?

  3. #3
    Fan de MXS Avatar de thomas86TA
    Date d'inscription
    November 2007
    Localisation
    dans mon garage
    Âge
    21
    Messages
    5 147
    salut, je trouve comme DIDI que c'est bizarre que ta pompe ne tourne pas, car normalement, du moment que ton moteur tourne, ta pompe tourne avec donc ...

  4. #@

  5. #4
    Membre Junior Avatar de nitro'2b
    Date d'inscription
    August 2007
    Âge
    24
    Messages
    326
    bin tout était nickel avant le démontage et j'ai juste enlever les durites pour retirer le cylindre. Rien de plus. Ensuite j'ai laissé les durites débranché 1 jour car j'avais pas eu le temps de remonter. SUrement problème de purge non ? Si oui, comment faire sa purge ?

    pour finir, comment être sur que le liquide de refroidissement circule bien, car j'ai pas envie de serrer mon moteur quoi.

    MErci
    MBK NITRO POLINI EVOLUTION

  6. #5
    Fan de MXS Avatar de thomas86TA
    Date d'inscription
    November 2007
    Localisation
    dans mon garage
    Âge
    21
    Messages
    5 147
    tu vide tout ton liquide et tu re-remplie.

  7. #6
    Membre Junior Avatar de nitro'2b
    Date d'inscription
    August 2007
    Âge
    24
    Messages
    326
    ok merci l'info.

    J'ai oublié de dire, quand ya du liquide dans le vase d'expansion et que j'ai enlevé la durite qui va du radiateur à la pompe à eau, rien ne coule.
    MBK NITRO POLINI EVOLUTION

  8. #7
    Fan de MXS Avatar de thomas86TA
    Date d'inscription
    November 2007
    Localisation
    dans mon garage
    Âge
    21
    Messages
    5 147
    essaie de secoué la moto, si sa coule toujours pas, sa doit être bouché.

  9. #8
    Ad
    Ad est déconnecté
    Accro à MXS Avatar de Ad
    Date d'inscription
    January 2006
    Localisation
    Gironde-33-La Teste
    Âge
    23
    Messages
    14 463
    c'est normal pour ton vase ...faut aspirer ou ouvrir le bouchon completement

    sinon javais fait un schema ...


  10. #9
    Membre Junior Avatar de nitro'2b
    Date d'inscription
    August 2007
    Âge
    24
    Messages
    326
    merci didi nickel ton schéma.
    J'aspire par ou ? quelle durite exactement ?
    MBK NITRO POLINI EVOLUTION

  11. #10
    Ad
    Ad est déconnecté
    Accro à MXS Avatar de Ad
    Date d'inscription
    January 2006
    Localisation
    Gironde-33-La Teste
    Âge
    23
    Messages
    14 463
    non mais aspire rien lol

    juste que pour que ça coule du vase faut que y'est une aspiration c'est tout ^^ du moins avec le bouchon fermé

Page 1 sur 2 12 DernièreDernière

Discussions similaires

  1. probleme refroidissement
    Par remilamass dans le forum MBK / Yamaha
    Réponses: 2
    Dernier message: 25/04/2008, 11h03
  2. probleme refroidissement
    Par the_exterminate dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 18/03/2008, 18h08
  3. Problème de liquide de refroidissement
    Par MAX nitro tuning dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 24/04/2007, 11h26
  4. [Problème Refroidissement
    Par gohan dans le forum La scène
    Réponses: 22
    Dernier message: 21/04/2006, 11h44
  5. probleme refroidissement
    Par trek ferrari dans le forum La scène
    Réponses: 6
    Dernier message: 08/10/2005, 19h06

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •