Les services Maxiscoot
Affichage des résultats 1 à 6 sur 6
  1. #1
    Membre Avatar de ggaz47
    Date d'inscription
    February 2008
    Messages
    79

    :p Mon demarreur electrique ne fonctionne plus.

    Bonjour à tous,

    Voila mon démarreur electrique fonctionnais très bien à une époque ou j'étais tout d'origine, ensuite je suis passé en kit 50 et j'ai pour cela du démonter mon bas moteur et du coup j'avais démonté les connectiques du démarreur electrique et le démarreur electrique ( solenoide je crois ) .

    Il a fonctionné de maniere aléatoire aprés ce remontage, il fonctionnais plûtot efficacement quand même quoi.

    Mais maintenant il ne fonctionne plus depuis quelques mois et je ne vois pas d'ou sa pourrais venir et j'aimerais bien le remettre en état.

    Un petit coup de pouce ?

    Merci et bonne fin de journée à tous !

    - Kit 50 Polini
    - Vilo Motoforce Renforcé sur roulements ST6
    - Pot Yasuni Z cartouche Kevlar
    - Galets 6.7g
    - Ressort d'embrayages bleu et poussée jaune




  2. #2
    Membre Avatar de ggaz47
    Date d'inscription
    February 2008
    Messages
    79
    Up svp ! .....

    - Kit 50 Polini
    - Vilo Motoforce Renforcé sur roulements ST6
    - Pot Yasuni Z cartouche Kevlar
    - Galets 6.7g
    - Ressort d'embrayages bleu et poussée jaune




  3. #3
    Membre d'Or Avatar de tzd62
    Date d'inscription
    October 2007
    Localisation
    Lievin
    Messages
    2 010
    Lol on n'est pas dieu mais bon
    Tu verifie le bouton si les fils ne sont pas debranche puis
    Tu suis le fils tu vois si il n'est pas couper ,pince ou otre chose
    Tu prend un ohmetre et tu le mais direct sur ton demarreur tu devrais trouve une resistance si non il et mort.

    Voila

  4. #@

  5. #4
    Membre Avatar de miniritaldu57
    Date d'inscription
    July 2008
    Localisation
    57000
    Messages
    177
    verifie si tu a bien bien rebrenché ton demareur com il faut! tu peut testé ton demareur avc une batrie (si c pareil que pour les voiture!)

  6. #5
    Membre Avatar de miniritaldu57
    Date d'inscription
    July 2008
    Localisation
    57000
    Messages
    177
    tu entendra l'entendra "claqué" si il marche correctement

  7. #6
    Membre d'Or Avatar de seb86
    Date d'inscription
    October 2007
    Localisation
    vienne
    Messages
    2 405
    slt tape un coup sur ton demareur dfoi les charbon se colle et si tjr rien tu pren un chageur de battrie tu le plus le plus et le moin tu le sur la masse ou su le bas moteur et tu va savoir si ton demareur et mort ou po

Discussions similaires

  1. Démarreur electrique..
    Par Mystikal dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 09/12/2007, 18h40
  2. démarreur electrique
    Par monoir77 dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 04/11/2007, 20h16
  3. Equipement électrique de Squab qui ne fonctionne plus
    Par Nicolei dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 26/06/2007, 14h57
  4. Démarreur electrique
    Par kent2004 dans le forum MBK / Yamaha
    Réponses: 17
    Dernier message: 29/01/2006, 00h27
  5. electrique fonctionne plu ..
    Par rocket17 dans le forum MBK / Yamaha
    Réponses: 17
    Dernier message: 06/05/2005, 11h17

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •