10% de Réduction sur tout le shop Maxiscoot ! Profitez-en !
Affichage des résultats 1 à 9 sur 9
  1. #1
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94

    montage allumage Polini rotor interne

    Bonjour,
    Je viens de monter un allumage polini à rotor interne avec feux et je n'ai pas d'étincelle. Quelqu'un aurait-il des informations pour le branchment des fils ?
    Idealement si l'un d'entre vous à la notice de montage, ça m'arrangerait.
    Merci d'avance pour votre aide
    NL46

  2. #2
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94
    Il s'agit d'un bloc Minarelli horizontale.

  3. #3
    Membre Senior Avatar de Norbert21530
    Date d'inscription
    April 2009
    Localisation
    Le morvan, le seul coin de france veritablement deserté ^^
    Messages
    617
    as tu bien tout les fils de masse de brancher ??
    Il t'en faut un entre la bobine/cdi et le chassis et un autre entre le chassis et le bloc ; )

    sinn verifi ton branchment, branche juste le cdi et la masse sans le coupe contact ni les phare et regarde si ta de l'étincelle

  4. #@

  5. #4
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94
    Merci de tes conseils Norbert,
    J'ai branché mes deux masses aux cadres (le marron du boitier et le noir) et j'ai relié le rouge et noir au coupe circuit (blanc et rouge sur mon SR) et je n'ai pas d'étincelle. J'ai également essayé sans le coupe circuit mais je n'ai pas d'étincelle.
    Que faire ?

  6. #5
    Membre Avatar de --CHICHOIS--
    Date d'inscription
    July 2008
    Localisation
    Cannes (06)
    Âge
    27
    Messages
    141
    Bien calé sur a cent pour cent ?
    Et l' espace entre le rotor et le stator est également bon ?

  7. #6
    Membre Avatar de derboket
    Date d'inscription
    November 2008
    Localisation
    bordeaux
    Messages
    72
    Allumage Polini, Venez Voir Svp ! - page 2 - Crazy Moto tiens je pense que ca t aideras descend dans la page il y a la notice.
    +1 comme a dit chichois es tu sur d etre bien calle et d avoir le bon entrefer entre ton stator et ton rotor qui est de 1.8 avec 0.5 de marge donc entre 1.3 et 2.3 et le callage polini preconisent 1.7 pour 50 et 4.5 pour 70 et regarde la notice pour tes branchement

  8. #7
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94
    J'ai toujours un doute pour le calage, peux-tu me donner les bonnes infos pour que je vérifie ? Mon cylindre est un Polini 70 cc alu.

  9. #8
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94
    Merci les gars, je vais tout reprendre depuis le début à l'aide de la notice. Très pratique ton lien Derboket

  10. #9
    Membre Avatar de NL46
    Date d'inscription
    June 2009
    Localisation
    RENNES
    Messages
    94
    Après avoir mis de coté ma préparation pendant quelques semaines, je me suis repenché sur le problème de mon allumage Polini.
    J'ai une étincelle à la bougie ce qui signifie que les branchements sont corrects mais je n'arrive toujours pas à démarrer le scooter.
    J'ai essayé de modifier l'avance en l'avancant et en la retardant par rapport à l'avance préconisée pour un 75 cc mais je n'obtiens toujours pas de résultat.
    Je vais essayé avec l'allumage d'origine pour être sûr que le problème soit bien lié au montage de mon allumage Polini.
    Avez-vous une idée de ce qui pourrait être à l'origine de mon problème au vu ces éléments ?
    Merci par avance de votre aide.
    NL46

Discussions similaires

  1. allumage polini rotor interne
    Par fanfantch dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 22/11/2008, 08h37
  2. [Vends] Allumage polini rotor interne
    Par samy85 dans le forum Pièces deux-roues
    Réponses: 6
    Dernier message: 06/10/2008, 11h53
  3. allumage polini rotor interne
    Par nitrarz dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 11/10/2006, 21h09
  4. Réponses: 12
    Dernier message: 30/07/2006, 21h04

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •