Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 15
  1. #1
    Membre Junior
    Date d'inscription
    May 2010
    Localisation
    nice
    Âge
    39
    Messages
    367

    gros soucis avec mon regulateur sur skipper 125

    bonsoir,

    je partais tranquillement tout a l heure quand au bout de 5 min au feu rouge ,j ai senti une odeur de brule,puis rapidement vu une fumer blanche s echaper du cache avant,j ai eteint le scoot et je me suis rendu compte que sa venait du regulateur,il etait brulant,j ai penser qu il s etait devisse et avait toucher le plastique de l interieur.bien oblige de remonter chez moi ,j ai remis le contact et plus rien,mais demarage au kick ok,je suis bite vite rentrer sa a fumer un ptit peu.voila je vous montre comment etait installer le regulateur je ne sais pas si c est a cause de ca qu il a brule:



    et voila le resultat:



    j aime mieu vous dire que du liquide est sortie de ce merdier et ca a l air sacrement chimique!

    j ai rebranche seulement la masse pour le moment et le scooter demarre au kick mais il n a plus rien d electrique qui fonctionne.

    est ce que vous auriez une idee de ce qui a pu cree cela?parcque je peu bien changer de regulateur mais faudrait pas que ca refasse?serait ce seulement un mauvais vieillisement?est ce que le regulateur doit etre placer bien devant une aeration?Car avec le montage du radiateur je n ai pas trouver d autre endroit que la.Doit il etre obligatoirement monter sur les 2 fixations?le scooter n a pas montrer de probleme electrique durant les 2000km que je l ai utilise .

    merci de votre aide .

  2. #2
    Membre Junior
    Date d'inscription
    May 2010
    Localisation
    nice
    Âge
    39
    Messages
    367
    y a personne a qui c est arrive?
    j ai vraiment besoin de savoir si cela serait du au fait que j ai deplace le regulateur dans une partie moins aere .
    ou est ce une piece qui pete avec le temps?
    comment ppuis je controle si cela ne vient pas du bobinage?
    j ai un regulateur de rechange mais j aimerai etre sur de ne pas le re bruler.Pacque en plus ,j ai bien cru que le scooter allait prendre feu!

  3. #3
    Membre d'Or
    Date d'inscription
    November 2008
    Localisation
    scooterland
    Âge
    44
    Messages
    3 938
    pour moi il aurait cramé purement et simplement comme ça arrive régulièrement avec l'age entre autre mais n'étant pas top coté électrique pour le moment, je ne veux pas trop t'induire en erreur.

  4. #4
    Membre Junior
    Date d'inscription
    May 2010
    Localisation
    nice
    Âge
    39
    Messages
    367
    merci pour ton message,j en attant d autres.
    est ce que le regulateur doit etre reelement place dvant une entree d aire frais?sur le skipper il etait place comme cela mais peut etre sur d autre scooter piaggio il n e l est pas?
    je cherche les valeur que je doit trouver a l aide d un testeur,sur la fiche qui arrive au regulateur.si quelqun a ca,se serait pas mal!

  5. #5
    Membre d'Or
    Date d'inscription
    November 2008
    Localisation
    scooterland
    Âge
    44
    Messages
    3 938
    ne te casses pas la tête inutilement, si il est éventré comme ça, c'est qu'il est définitivement mort, sur la plus part des piaggio, il est placé sur le flanc gauche en dessous de la selle et au dessus de la boite à air sur le châssis donc sans aération.

    sur le runner, il est devant au dessus du phare derrière la face avant centrale.

  6. #6
    Membre d'Or Avatar de BOB_!
    Date d'inscription
    May 2007
    Localisation
    66
    Âge
    34
    Messages
    2 919
    Citation Envoyé par joban Voir le message
    merci pour ton message,j en attant d autres.
    est ce que le regulateur doit etre reelement place dvant une entree d aire frais?sur le skipper il etait place comme cela mais peut etre sur d autre scooter piaggio il n e l est pas?
    je cherche les valeur que je doit trouver a l aide d un testeur,sur la fiche qui arrive au regulateur.si quelqun a ca,se serait pas mal!
    salut

    je me marre parce que j'ai eu ce probléme et j'ai jamais trouvé le blem a part changer de reg.
    je te conseil de faire pareil et place le a l'air c'est toujours mieux, et tout comme toi mon regulateur c'est percé tout seul

    je me suis renseigné pour les tension, c'est un truc de barjo qu'il faut faire sur banc, car il faut faire des test a 2000 tours/min d'autre a 1500 tours etc

    te voila rassurer ! lol courrage et verifie tes masses

  7. #7
    Membre Junior
    Date d'inscription
    May 2010
    Localisation
    nice
    Âge
    39
    Messages
    367
    ouais je l aurais bien place a l air mais vu que j ai mis le radiateur (en attendant de le passer en liquide...)sur la face avant,du coup je sais pas trop ou le mettre quitte a rallonger les fils....
    derniere questions ,est ce que je peu le fixer a une seule patte ,pacque dans ce cas faut que je cree une fixation....
    autrement je lisais un sujet comme quoi quand la batterie est en fin de vie cela fatiguait plus le regulateur ,ce qui est mon cas.
    Dernière modification par joban ; 08/08/2011 à 20h50.

  8. #8
    Membre d'Or
    Date d'inscription
    November 2008
    Localisation
    scooterland
    Âge
    44
    Messages
    3 938
    oui car c'est le régulateur qui comble le manque de puissance de la batterie quand tu roules, c'est d'ailleurs une des rares raisons qui peut foutre en l'air un régulateur avec l'inversion des fils sur la batterie, bête expérience, je sais

  9. #9
    Membre Junior
    Date d'inscription
    May 2010
    Localisation
    nice
    Âge
    39
    Messages
    367
    je n ai toujours pas eu le temps de mettre un nouveau regulateur,du coup je roule en journee et j ai remarque que le ralentit est plus haut sans le regulateur,cela voudrais dire qu il consomme de la puissance lorsqu il est present?

  10. #10
    Membre Junior Avatar de Pouico974
    Date d'inscription
    June 2009
    Localisation
    Marseille
    Âge
    34
    Messages
    301
    C'est pas lié au starter auto plutôt ?
    Projet prototype Aprilia SR 172cc :

    http://forum.maxiscoot.com/roues-100...-lx-172-a.html

Discussions similaires

  1. gros soucis avec kit mxs sport: help me!
    Par axl54 dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 12/04/2011, 01h20
  2. gros soucis avec vario d'origine aidez moi !!!
    Par Booster_766 dans le forum MBK / Yamaha
    Réponses: 3
    Dernier message: 16/07/2009, 15h23
  3. GROS soucis avec mon kit DR70-->sérage??
    Par vince33000 dans le forum MBK / Yamaha
    Réponses: 14
    Dernier message: 18/09/2007, 07h26
  4. Gros Soucis
    Par ludodusud dans le forum La scène
    Réponses: 7
    Dernier message: 18/06/2005, 14h37
  5. Gros souçis sur nitro...
    Par nitro.ch dans le forum La scène
    Réponses: 11
    Dernier message: 06/11/2004, 17h35

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •