Affichage des résultats 1 à 7 sur 7
  1. #1
    Nouveau Membre
    Date d'inscription
    July 2015
    Localisation
    Strasbourg
    Âge
    22
    Messages
    4

    Problème circuit de refroidissement euro 3

    Bonjour,
    J'ai une derbi senda euro 3 kit 70 mk hand made, depuis que j'ai mis ce kit mon circuit de refroidissement est bouyant mais quand je dit bouyant c'est qu'on arrive à peine à poser la main desous y compris mes durite et le cylindre.
    Mon radiateur fuit mais c'est vraiment pas gênant car il fuit vraiment peu, donc j'ai vidanger plusieurs fois, souffler dans mon bocal, j'ai juste pas vérifier si ma pompe à eau tournais mais je pense que oui puisque j'ai un retour dans mon vase quand j'accélère. Et j'ai oublier de préciser que même le liquide dans mon vase est bouyant.
    Que pourrais-je faire pour arranger sa svp???
    Dernière modification par Maxime13 ; 02/07/2015 à 15h46.

  2. #2
    Modérateur Avatar de tripleh
    Date d'inscription
    June 2013
    Localisation
    tarn
    Âge
    31
    Messages
    4 943
    dit toi que de l'eau a 55 ° tu te brule
    un moteur ne surchauffe pas a 90°
    donc peut tu me donner la temperature de ton circuit de refroidissement ?
    je pence que c une temperature normale
    c simplement que tu a eu l'impression que cetait chaud quand tu a poser la main dessu car tu voulais verifier qu'il ne surchauffait pas a cause de la chaleur actuelle
    met une sonde de temperature et un thermometre sur ta machine pour etre sur
    une petite stage 6 vaut 45e
    sans maitrise la puissance n'est rien ....
    sans puissance ya rien a maitriser
    a medité les filles

  3. #3
    Nouveau Membre
    Date d'inscription
    July 2015
    Localisation
    Strasbourg
    Âge
    22
    Messages
    4
    Non non mon circuit chauffe toujours autant, sa fait pas mal de temp que j'ai le kit mais rien à faire pour arranger sa, j'ai un thermostat mais il est mort il est pas brancher à ma fiche le fils à été arracher ��avant que j'ai le 70 javais l'origine et mes joint de culasse ou mes joint d'embase fesais que casser à cause de mon circuit de refroidissement qui chauffe de trop.. donc j'ai mis le 70 en attendant que je troue une solution à se problème, moi depuis le début je pense que c'est le radiateur mais je sais pas trop parce qu'il fuit et du coup sà peut faire appel d'air et je me retrouve avec de l'air dans mon circuit..

  4. #4
    Modérateur Avatar de tripleh
    Date d'inscription
    June 2013
    Localisation
    tarn
    Âge
    31
    Messages
    4 943
    non si il fuit c'est le liquide qui sort et ton bouchon fait rentrer de l'air mais ca met du temps
    il fuit ou ton radiateur ? sur les aillettes ou au niveau des manchons de durites
    met quand meme un thermometre au moins si tu surchauffe ben tu le vera et tu n'aura qua stoper le moteur le temps que ca baisse
    avec cette tecnique tu sera juste en retard et pas obliger de pousser quand tes joints aurons fondu
    dans un circuit d'euro2 ya pas 36 solutions
    si ton radiateur a du sable ou du calcaire (tu la peut etre acheter comme ca le mec avant le faisait tourner a l'eau ou a essayer de colmater la fuite avec un produit qui a boucher une bonne partie du debit et freine donc tout le circuit)
    verifie ton radia :
    tu le sort et tu le met dans une bassine d'eau regarde si ya des truc suspect qui en sort quand tu fait passer de l'eau dedans
    puis tu regarde si ca coule bien
    ensuite demonte ta pompe a eau et change la (la turbine et les roulement les joints )
    si apres avoir fait ca il ny a pas de changement ben faudra passer en double radia
    sans maitrise la puissance n'est rien ....
    sans puissance ya rien a maitriser
    a medité les filles

  5. #5
    Nouveau Membre
    Date d'inscription
    July 2015
    Localisation
    Strasbourg
    Âge
    22
    Messages
    4
    Alors je vais essayer de t'expliquer d'où il fuit exactement mais excusé moi d'avance ^^ imagine le radiateur comme il est quad il est sur la moto (euro 3) c'est vers la partit en bas à droite mais derrière donc ou il y a les truc tout fin ou tu peut les tordre toi même à la main tellement c'est fragile, il fuit d'ici, non non je ne l'ai pas acheter comme sa le jour où je l'ai acheter elle était impeccable rien à dire mais depuis que j'ai mis se foutu kit j'ai ce problème.. j'ai oublier de préciser les truc petite tige en bas du radiateur un des deux était de travers, javais plier l'une des pâtes quand j'ai voulu deviser la bougie avec une grosse clef à molette du coup j'ai tordu la pâtes et sa fuyait des pâtes donc j'ai appelé un pote pour qu'il me le soude (il bosse en tant que soudeur) il me l'a souder mais je suis incapable de dire si c'est depuis la ou pseudo qu'il a commencer à chauffer le radiateur.j'avais déjà vérifier , j'ai pris mon tuyau d'eau je l'ai insérer dans le trou ou il y a la grosse durite qui va au cylindre et l'eau coule parfaitement mais faut que je ré vérifier histoire d'être sur. Je vais essayer de démonter la pompe à eau mais une fois que j'ai démonter juste le cache comment je peut savoir si l'elice qui se trouve derrière le cache tourne bien? Je démarre la moto même pas trente secondes pour voir si elle tourne?

  6. #6
    Modérateur Avatar de tripleh
    Date d'inscription
    June 2013
    Localisation
    tarn
    Âge
    31
    Messages
    4 943
    si je me goure pas la turbine ce trouve entre le carter et le cache donc si tu sort le cache ben tu va la voir mais je suis presque certain que a va tuer les spy de la faire tourner comme ca
    demonte regarde si elle tourne quand tu kick contac couper et son etat
    sans maitrise la puissance n'est rien ....
    sans puissance ya rien a maitriser
    a medité les filles

  7. #7
    Nouveau Membre
    Date d'inscription
    July 2015
    Localisation
    Strasbourg
    Âge
    22
    Messages
    4
    J'ai refais mon circuit donc vidanger et remis du liquide tout en regardant la turbune j'ai kiker la turbine tourne je l'ai allumer même pas 2 secon des elle aussi, j'ai tout remonter les durite et tout j'ai ouvert mon vase j'ai remplis le vase jusqu'à ce qu'il débordé et qun le liquide tombais dans la durite je pincais les durite pour faire sortir les bulles d'air mais mon radiateur chauffe comme même je sais pas ce que c'est..

Discussions similaires

  1. [Mecaboite] Gros probleme circuit de refroidissement derbi euro 3
    Par mathieu3100 dans le forum Mécaboites / Moto 50cc
    Réponses: 6
    Dernier message: 25/01/2012, 20h52
  2. Problème au circuit de refroidissement
    Par Boomy DRD dans le forum MBK / Yamaha
    Réponses: 0
    Dernier message: 14/07/2011, 18h55
  3. gros problème ! circuit de liquide de refroidissement
    Par $mid54 dans le forum MBK / Yamaha
    Réponses: 20
    Dernier message: 27/02/2008, 18h42
  4. problème de circuit de refroidissement encore
    Par nitro56 dans le forum MBK / Yamaha
    Réponses: 3
    Dernier message: 24/03/2007, 19h56
  5. probleme circuit de refroidissement
    Par Misterx73 dans le forum La scène
    Réponses: 11
    Dernier message: 27/09/2005, 21h54

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •