Affichage des résultats 1 à 6 sur 6
  1. #1
    Membre de Bronze Avatar de piapia
    Date d'inscription
    April 2008
    Localisation
    creutzwald 57
    Messages
    967

    problème carte grraphique je pense

    ia des tête en informatique ici? ^^

    j'ai le jeu grid je l'ai installé et tout le lance le jeu j'ai la vidéo du début normal quoi mais après pas d'image rien j'appuie sur les touche au hasard sa lance une course j'ai juste le compteur, la carte.. mais le reste et noir c'est la carte graphique alors?

    car j'ai une radeon HD 2400 et d'après le fichier read me sa prend a partir de la HD2600 i a pas moyen de faire un coup de bleuf pour pas changé de carte? ^^


    bon j'ai fait une mise a jour pilote mais j'ai le jeu image par image... =/
    Dernière modification par piapia ; 03/06/2008 à 18h42.
    DUST-TEAM


  2. #2
    Membre Junior Avatar de gazzzzdu59
    Date d'inscription
    January 2005
    Localisation
    Nord
    Âge
    30
    Messages
    307
    salut ba enfaite deja les jeux video on tandence a minimiser la configuration necessaire pour en vendre plus donc si tu a deja pas le minimum requis tu va lutter pour jouer et tu nora jamais un bo jeux fluide

  3. #3
    Membre de Bronze Avatar de piapia
    Date d'inscription
    April 2008
    Localisation
    creutzwald 57
    Messages
    967
    erf donc j'ai pas trop moyen d'arrangé sa quoi =/
    DUST-TEAM


  4. #4
    Membre Junior Avatar de gazzzzdu59
    Date d'inscription
    January 2005
    Localisation
    Nord
    Âge
    30
    Messages
    307
    Tien voila ce que jai trouver a propo de ta carte:

    Cette carte est idéale pour ceux souhaitant se servir de leur ordinateur comme d'une station de lecture HD. Les joueurs, même les occasionnels, passeront leur chemin.

    Voila sa résume bien je pensse que ton jeux ti joura pas matenant

  5. #5
    Membre de Bronze Avatar de piapia
    Date d'inscription
    April 2008
    Localisation
    creutzwald 57
    Messages
    967
    hum ouais =/ bah merci alors j'ai ma réponse
    DUST-TEAM


  6. #6
    Membre Junior Avatar de rocket7474
    Date d'inscription
    August 2007
    Âge
    29
    Messages
    342
    salut, si tu as un port pci express, j'ai peux être une bonne carte pour toi, et pas trop chere, prend mon msn

    fabien.layat@hotmail.fr
    kit 70 evo
    pot evo
    pack overrange
    embrayage polini 2G
    carbu DO 21 gicleur de 80
    big valve polini
    allumage remis d'origine

Discussions similaires

  1. Probleme de vario je pense
    Par nonoboost dans le forum MBK / Yamaha
    Réponses: 14
    Dernier message: 04/05/2008, 09h50
  2. Probleme De Carbu Je Pense
    Par roket76 dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 18/06/2007, 11h29
  3. Probleme carbu (je pense)
    Par streetskillz dans le forum La scène
    Réponses: 3
    Dernier message: 23/03/2007, 21h07
  4. probleme d'allumage je pense :s
    Par thias dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 24/03/2006, 18h51
  5. Problème du pot ( je pense)
    Par Xeus dans le forum La scène
    Réponses: 7
    Dernier message: 17/12/2005, 13h08

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •