Affichage des résultats 1 à 7 sur 7
  1. #1
    Membre Senior Avatar de mach g lc
    Date d'inscription
    June 2006
    Localisation
    in 5.7 / in thionville
    Âge
    28
    Messages
    877

    [aide] Probléme au démmarage de vista

    Bonjour


    J'ai un souci a chaque fois que j'allume mon pc, c'est à dire qu'une page noir apparait avec écrit:

    CPU Fan Error
    Press F1 to resume

    Si je ne fais rien, rien ne se passe et si j'appui sur F1, cette page disparait et windows se lance normalement.

    D'ou peut venir le probléme ?

    merci =)


    Mach G Team Cup

    TOURNOIS Racing

    Mach G Fabrizi Racing

    F12 MHR Team

  2. #2
    Membre Senior Avatar de lQx
    Date d'inscription
    June 2008
    Localisation
    Belgique - Liège
    Messages
    609
    Ton ventilo cpu tourne trop lentement , alors faut aller désactiver l'option de vérification dans le bios

    C'est quoi comme carte mère ? ( j'ai besoin de cette info pour savoir comment t'aider car chaque marque a sa façon différente )

  3. #3
    Membre Senior Avatar de mach g lc
    Date d'inscription
    June 2006
    Localisation
    in 5.7 / in thionville
    Âge
    28
    Messages
    877
    Carte mére ASUS, ouai si tu pourrais me dire comment procéder pour désactiver cette option sa serait cool.


    Mach G Team Cup

    TOURNOIS Racing

    Mach G Fabrizi Racing

    F12 MHR Team

  4. #4
    Membre Senior Avatar de lQx
    Date d'inscription
    June 2008
    Localisation
    Belgique - Liège
    Messages
    609
    Quand tu es dans le bios , tu vois ou il faut aller pour voir les températures ?

    HW monitor temperature qq chose comme sa

    Avant tes températures , tu as les voltages et la rotation par minute de chaque ventilo branché à ta carte mère , dans ces choix la tu as le CPU FAN , tu le mets tout simplement sur disabled

  5. #5
    Membre d'Or Avatar de Mr_Viny
    Date d'inscription
    July 2007
    Localisation
    94 St Maur
    Messages
    3 108

    Lut"

    Si la carte mère verifie tout au boot, c'est pas pour rien... vérifie plutot ton ventilo de Proç...





  6. #6
    Nouveau Membre
    Date d'inscription
    September 2008
    Localisation
    orleans
    Âge
    51
    Messages
    3
    Bonjour souvent un bon dépoussiérage suffit et ce n'est que trop rarement fait.
    ventilateur HS.
    Option dans le bios à désactiver "pas trop bon"mieux vaut résoudre le problème que l'ignorer
    Sinon mise a jour du bios ou pâte thermique.

  7. #7
    Membre Senior Avatar de lQx
    Date d'inscription
    June 2008
    Localisation
    Belgique - Liège
    Messages
    609
    Citation Envoyé par le-lepreux Voir le message
    Bonjour souvent un bon dépoussiérage suffit et ce n'est que trop rarement fait.
    ventilateur HS.
    Option dans le bios à désactiver "pas trop bon"mieux vaut résoudre le problème que l'ignorer
    Sinon mise a jour du bios ou pâte thermique.
    lol ... ( XD )

Discussions similaires

  1. Problème de démmarage
    Par P6 Myst dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 10/04/2008, 20h14
  2. [HS] Problème avec mon ordi (vista?)
    Par moustik dans le forum Informatiques et jeux
    Réponses: 4
    Dernier message: 11/02/2008, 21h08
  3. Creux au demmarage
    Par danyboo dans le forum MBK / Yamaha
    Réponses: 2
    Dernier message: 19/01/2008, 14h26
  4. [info] Problème connection wifi sous vista
    Par Ax79 dans le forum Informatiques et jeux
    Réponses: 3
    Dernier message: 02/01/2008, 12h39
  5. probleme demmarage
    Par delirturc dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 09/11/2006, 20h06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •