Affichage des résultats 1 à 7 sur 7

Discussion: ti problem

  1. #1
    speedfighter
    Guest

    ti problem

    bon voila... j ai mon compte km et mon compte km/h ki marche+....
    g regardé le cable relié au compteur, et il est bien branché.....
    puis l autre cable il est ou???? a la roue nan met ou???
    et si il est bien branché j fait koi apres?

  2. #2
    Membre de Bronze
    Date d'inscription
    May 2003
    Localisation
    Region parisienne
    Messages
    953

    Re: ti problem

    Provient du message de speedfighter
    bon voila... j ai mon compte km et mon compte km/h ki marche+....
    g regardé le cable relié au compteur, et il est bien branché.....
    puis l autre cable il est ou???? a la roue nan met ou???
    et si il est bien branché j fait koi apres?
    Si c celui d'origine il est branche a la roue du cote droit
    S'il ne fonctionne pas il faut que tu graisse et netoyer l'entre du cable

  3. #3
    bartscoot
    Guest
    no je croi ke c du coté goche car moi je lé enlevé pour metre mon guidon mé jsuis po sur

  4. #4
    Misterx73
    Guest
    non c obliger que ca soit su coter droit car a gauche ya le dique avec l'etrier pi tt le bordel!!!lol
    ca se trouve c peut etre on cable kest user

  5. #5
    speedfighter
    Guest
    ok1 cable du coté droit(apart ceux des freins...)
    sinon y en a 1 a gauche mais bon il est bien branché... put1 ca m soul 1 peu bcp koi!

  6. #6
    bartscoot
    Guest
    tu voi je te le disé ke ca devé etre a gauche si je pe je tenvoi une tof du cable mé je ne sui po sur ke ca lé

  7. #7
    zip_racer
    Guest
    parfois les cable se brise

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •