Affichage des résultats 1 à 7 sur 7
  1. #1
    Membre Senior Avatar de blacknitro56
    Date d'inscription
    October 2007
    Localisation
    Bretagne
    Âge
    27
    Messages
    639

    alumage pvl pas d'étincelle ???

    slt a tous ,

    on a monté mon alumage ce matin que j'avais acheté d'ocaz a xenderkage et

    ya pas d'etincelle dc je trouve bizarre l'alumage est t'il mort ??

    merci de rep car jl'ai acheté 210 et quand meme et pa envie de les avoir dans

    le cul

    merci
    Nitro manston révo [ 56 ] c'est fini un YZF c'est mieux !






  2. #2
    Membre d'Or Avatar de 76lateam
    Date d'inscription
    September 2007
    Messages
    3 757
    snif snif sa pue ba si ta tout bien mis masse .... meme si il et mal caller tu as de l'étincelle mes ne jamais acheter de allumage d'ocase a des gens pas reconnu

  3. #3
    +1 ca sens pas bon pour toi la!!
    as tu bien mis une masse chassi moteur??
    si oui est que tout est monter nikel je dirait qu'il est cramer!!


    3eme/S4 TFF 09 =>4,91/100m



  4. #4
    Membre Senior Avatar de blacknitro56
    Date d'inscription
    October 2007
    Localisation
    Bretagne
    Âge
    27
    Messages
    639
    ba oué ya une masse c pr ca la merd 130e une bobine en + jlé acheté 210 l'alumage
    Nitro manston révo [ 56 ] c'est fini un YZF c'est mieux !






  5. #5
    Membre Senior Avatar de blacknitro56
    Date d'inscription
    October 2007
    Localisation
    Bretagne
    Âge
    27
    Messages
    639
    vous savez pas ou jpourai trouver une bobine/cdi de l'alumage pvl digi krd ?
    Nitro manston révo [ 56 ] c'est fini un YZF c'est mieux !






  6. #6
    Membre Senior Avatar de blacknitro56
    Date d'inscription
    October 2007
    Localisation
    Bretagne
    Âge
    27
    Messages
    639
    donc j'ai refait des masse et tjr pas d'etincelle , ya pas besoin de mettre l'aret pour avoir de l'etincelle jimagine ? car j'ai branché l'alum a la bobine et mi deux masse essayé plusieur callage et pas d'etincelle...
    Nitro manston révo [ 56 ] c'est fini un YZF c'est mieux !






  7. #7
    Membre Avatar de Betro-Racing-Te
    Date d'inscription
    March 2008
    Localisation
    Martigny
    Âge
    35
    Messages
    101
    Tu es certain que y a pas d allumage???Car pour voir cracher une grosse étincelle avec ce type d allumage, c est vraiment pas facile!Un copain m a dit la même chose et je suis monté voir et y avait bel et bien de l allumage! Il kiquait pas assez fort pour produire une étincelle sufisante!Maintenant si ton moteur tournait bien avant c est sûrement ton allumage!!!Pour le contrôler, moi je prend une perseuse électrique , je mets une ralonge isolée du mandrin avec de la toile isolante afin d'éviter que le champ magnétique du rotor parte à la mise à terre de la perceuse et je fais tourner le vilebrequin en posant la bougie contre la culasse...Si la tu as rien , c est que ton allumage est foutu...Prends pas une perceuse à accu car ça tourne pas assez vite...

Discussions similaires

  1. [help] Pas d'etincelle
    Par SpaceCube dans le forum La scène
    Réponses: 13
    Dernier message: 20/04/2007, 11h10
  2. Pas D'etincelle !!!!!!
    Par shtafar dans le forum MBK / Yamaha
    Réponses: 21
    Dernier message: 24/12/2006, 12h39
  3. plus d'étincelle !?
    Par niathan dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 01/10/2006, 21h13

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •