Affichage des résultats 1 à 8 sur 8
  1. #1
    Nouveau Membre
    Date d'inscription
    March 2014
    Localisation
    Le Poiré-Sur-Vie, Pays De La Loire, France, France
    Âge
    27
    Messages
    13

    nitro qui ne tien pas le ralenti (spy?)

    Salut à tous, voilà aujourd'hui j'ai voulu dépanner mon frère pour un réglage carbu mais le soucie c'est qu'il est impossible de tenir le ralenti. J'ai changer de carbu, de bougie et de clapet mais rien y fait. Il y a juste un pot doppler et un vario malossi. Avant que je regarde les joints spy qui aurait pu sauter, qu'en pensez-vous ?
    Merci d'avance.

    Peace...

  2. #2
    Membre de Bronze Avatar de micka064
    Date d'inscription
    December 2013
    Localisation
    pau
    Messages
    1 014
    salut! verifie tous tes joints,si ta un doute sur tes joints spy change les,si apres ça si le probleme est toujours là verifie si ta pas une prise d air au joint de ton bloc( ou les 2 carters moteur s assemble c est de la patte a joint qui y à)! apres es que ta de la compression?
    Dernière modification par micka064 ; 03/04/2014 à 13h01.
    nitro:kit 86 top perf course 44,allumage selectra analogique,pot yasuni c30 carbonne,pack overange grande plage,embrayage delta clutch,cloche bell wing,transmission top perf 16/41,bac vl 14,carbu mikuni tm24,carter variation ventiler top perf,torsen,

  3. #3
    Nouveau Membre
    Date d'inscription
    March 2014
    Localisation
    Le Poiré-Sur-Vie, Pays De La Loire, France, France
    Âge
    27
    Messages
    13
    Tout les joints sont bon, le bloc moteur n'a jamais été ouvert. J'ai donc démonter les joints spy et plus qu'à attendre la commande pour les remplacer. Il as une bonne compression et le moteur à 15000 km. Rien n'a été toucher à par quand j'ai changer de vario et le pot il y a plus de 6mois déjà. Je doute que sa ne soit pas à cause des joints spy car il étaient quand même très propre. Maintenant, il sont dead
    Je passerais des nouvelles une fois remonter tous sa.

    Peace...

  4. #4
    Nouveau Membre
    Date d'inscription
    March 2014
    Localisation
    strasbourg
    Âge
    35
    Messages
    25
    lol au moin tu sais que sa vient pas de la et si les joints spy sont mort généralement il y a une grosse goute d huile devant se qui est mon cas en plus mais trop la fleme de les changer

  5. #5
    Nouveau Membre
    Date d'inscription
    March 2014
    Localisation
    Le Poiré-Sur-Vie, Pays De La Loire, France, France
    Âge
    27
    Messages
    13
    Re-bonjour à toutes et à tous, suite au remplacement des joints spy et après vérification de l'étanchéité moteur, aucune anomalie à été trouver.
    Comme précédemment dit: bougie, carbu et boîte à clapet à aussi été changer. J'en est profiter pour changer le joint d'embase avec.
    Le problème est toujours là, ne tien pas le ralenti même avec nettoyage et réglage carbu.
    Je me posais la question de savoir si mon starter automatique ne bloquait pas...

    A froid, le nitro tourne 2min sans problème et cale...
    Redémarrage et il cale de suite :/

    Que faire? Avez-vous une idée d'où le problème pourrais provenir?

  6. #6
    Membre de Bronze Avatar de micka064
    Date d'inscription
    December 2013
    Localisation
    pau
    Messages
    1 014
    salut! si ta un doute sur ton stater une fois le moteur chaud debranche le et tu vera si ça vas mieux!
    nitro:kit 86 top perf course 44,allumage selectra analogique,pot yasuni c30 carbonne,pack overange grande plage,embrayage delta clutch,cloche bell wing,transmission top perf 16/41,bac vl 14,carbu mikuni tm24,carter variation ventiler top perf,torsen,

  7. #7
    Nouveau Membre
    Date d'inscription
    March 2014
    Localisation
    Le Poiré-Sur-Vie, Pays De La Loire, France, France
    Âge
    27
    Messages
    13
    Oui sa me paraît logique c'est vrai, je remonte tous sa et je vous tien au courant. J'aimerais tellement que se post soit clos et résolu ^^

    C'est remonter, et malheureusement il ne tien le ralenti que 1min à froid. J'ai l'impression qu'il manque d'essence car quand il est presque à caler, je met la poignée à pleine gaz et il tien mais ne monte vraiment pas dans les tours. Une fois la poignée plein gaz et qu'il tien le "ralenti", je bouche le carbu une 1/2 seconde et il repart nickel mais tous sa pendant 2 à 3 seconde.... Une idée? Je déprime ^^

    Ne serait-il pas la segmentation un peut fatiguer? Cela m'étonnerais beaucoup mais on ne sais jamais avec cette sacrée mécanique du 2temps
    Dernière modification par kowalski85 ; 23/04/2014 à 13h40. Motif: manque d'information

  8. #8
    Membre Junior
    Date d'inscription
    June 2013
    Localisation
    REUNION 974
    Âge
    23
    Messages
    223
    tu as une bonne étincelle a la bougie? une étincelle trop faible peut parfois ne pas faire tenir le ralenti (des fois démarrer)
    augmente ton gicleur principale de quelque point et vois comment le scoot réagis ...
    speedfight 2 70 athena prepa by MOI :3
    allumage doppler DD
    embrayage malossi, vario polini, courroi malossi
    carbu 21 adapté pipe origine prepa , clapet polini
    pot leovince zx , silencieux MK

Discussions similaires

  1. scooter qui tien pas le ralenti
    Par jim160Yx dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 03/09/2010, 00h04
  2. ma rieju ne tien pas le ralenti
    Par spiritsystem dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 18/02/2009, 00h10
  3. tien pas le ralenti
    Par dadoo86220 dans le forum MBK / Yamaha
    Réponses: 28
    Dernier message: 11/01/2009, 20h34
  4. moto qui tien pa le ralenti
    Par romaindu72 dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 16/07/2008, 13h33
  5. scoot qui tien plus le ralenti
    Par pipolecoli 2 dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 07/07/2007, 00h05

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •