Affichage des résultats 1 à 6 sur 6
  1. #1
    romMHR70
    Guest

    kit 70 MHR = trop de compression =problem

    voila je vient de metre mon kit
    et je ne peut plus utiliser mon démareur éléctrique car il y a trop de compression et mon systeme de kick est mort
    est ce normal que le démareur éléctrique manque de puissance

  2. #2
    Misterx73
    Guest
    t sur ke c a cose de la compression??? ton demareur en faite y tourne pa??????

  3. #3
    romMHR70
    Guest
    si il tourne mais des qu'il se met contre la poulie ventilée il a trop du mal

  4. #4
    Misterx73
    Guest
    et ta batterie elle est bien charger?????

  5. #5
    alfredo34
    Guest
    tes sur d'avroi bine monté ton kit ( tes segment ) fodrait ke t'achete un systeme de kike mes normalement avk ce kit ya pas de probleme de compression et sa devrait marcher avk l'élèctrike connait kelkun ki la et il a pas de probleme , c des ke tu as mis le kit ke sa fait sa ou tu l'avé déja et sa a fé sa depuis peu ??!!

  6. #6
    .:: EasyBoost ::. Avatar de s-o-l-d-i-e-r
    Date d'inscription
    October 2003
    Localisation
    Sarreguemines (57) - Strasbourg (67)
    Âge
    31
    Messages
    12 275
    Provient du message de alfredo34
    tes sur d'avroi bine monté ton kit ( tes segment ) fodrait ke t'achete un systeme de kike mes normalement avk ce kit ya pas de probleme de compression et sa devrait marcher avk l'élèctrike connait kelkun ki la et il a pas de probleme , c des ke tu as mis le kit ke sa fait sa ou tu l'avé déja et sa a fé sa depuis peu ??!!
    non c possible ke ca marche pas au démareur.. remet en état ton system de kick et pi c bon

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •