Affichage des résultats 1 à 2 sur 2

Discussion: Probleme d'eau

  1. #1
    Nouveau Membre
    Date d'inscription
    June 2011
    Localisation
    Campagne
    Âge
    23
    Messages
    4

    Probleme d'eau

    Re bonjour, donc soucis ma moto ne démarre plus . Je demonte et je m'apercois que j'ai de l'eau partout .Je deculasse et j'ai aussi de l'eau dans le bas moteur !!! Diagnostique docteur?
    Pour un moteur 2 temps y a t'il de l'huile dans le moteur au niveau de la biele ,car moi j'ai de l'eau ?? Est ce seulement que je m'y suis mal pris en enlevant la culasse et que toute l'eau a couler a ce moment là ,ou quoi ? Et sinon je fais comment pour vidanger ?
    Si vous pouviez m'aidez ce serai pas mal ...
    A + et merki

  2. #2
    Membre Avatar de metrakit64
    Date d'inscription
    May 2011
    Localisation
    bayonne
    Âge
    29
    Messages
    122
    en enlevant ta culasse tu as fais tomber de l'eau dedans ou alors c'est que un de tes joints a lacher et que l'eau est rentrer.
    La seul facon de l'enlever est soit de rouler pour faire monter l'eau et la faire s'échapper par l'echappement, soit ourir ton moteur en 2 et tous néttoyer et remonter.
    X-LIMIT

    vilo barikit piste
    kit80 barikit
    embrayage 5 disques bidalot
    pipe d'admission metrakit
    carbu de 24 oko
    pot scr racing line 70
    carter moteur préparer
    allumage mvt millenium

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •