Affichage des résultats 1 à 6 sur 6
  1. #1
    Nouveau Membre
    Date d'inscription
    May 2014
    Localisation
    France
    Âge
    22
    Messages
    4

    Plus de reprise sur ma Derbi X-Race

    Bonjour à tous,
    Alors voilà j'ai une Derbi X-Race de 2007 avec un Euro 2 dessus, mon cylindre, mon piston et mon vilebrequin n'ont que 2000 Km.
    Depuis quelque temps je perds en reprise, c'est à dire que même si je monte en fond de 4e par exemple, la 5e va mettre beaucoup de temps a remonter, et la sixième n'est pas possible à garder sur du plat, le moteur descend en régime immédiatement...
    J'ai fais un rodage de 1000km durant lequel je n'ai jamais tiré sur la moto...
    J'ai un kit 50 fonte conti, un pot yasuni ( je ne sais plus lequel ), un carbu 17.5 PHVA Dell Orto avec un gicleur de 90, la transmission d'origine c'est à dire 13 * 53 il me semble...
    J'ai déjà vérifier la bobine, la pipe d'admission ainsi que la boite à clapet, la boite à air et le filtre à air, j'ai changé la bougie et je dois vérifier mon cylindre piston lundi même si ça m'étonnerai qu'il soit abîmé après 2000 km...
    Est-ce que quelqu'un aurait une idée s'il vous plait ?
    Merci d'avance

  2. #2
    Membre
    Date d'inscription
    December 2008
    Localisation
    limeil brevannes
    Âge
    28
    Messages
    145
    Salut, pas assez d'essence qui arrive, ton carbu doit être trop petit vu la config que tu possedes... comme dit a un autre membre, tu devrais passé en carbu de 21 je pense bref a+
    MBK Skyliner 125cc d'origine 33 000kms !

  3. #3
    Nouveau Membre
    Date d'inscription
    May 2014
    Localisation
    France
    Âge
    22
    Messages
    4
    Merci de ta réponse,
    Bah le truc c'est qu'avant j'étais avec un gicleur de 80 et ça allait super bien et quand j'ai.commencé à avoir ce problème je suis passé en 90 mais j'ai trouvé que la moto broutait un peu des fois, j'ai donc essayé de revenir en 80 mais impossible, pas assez d'essence...

  4. #4
    Nouveau Membre
    Date d'inscription
    May 2014
    Localisation
    France
    Âge
    22
    Messages
    4
    Up s'il vous plaît

  5. #5
    Membre Junior
    Date d'inscription
    March 2012
    Âge
    24
    Messages
    270
    Sa sert plus à rien ce forum plus personne répond

  6. #6
    Nouveau Membre
    Date d'inscription
    May 2014
    Localisation
    France
    Âge
    22
    Messages
    4
    Ah d'accord ^^
    Façon je viens de trouver le problème mon carbu a lâché hier...je suis rentrer en 2é vitesse...le moteur était complètement engorgé.

Discussions similaires

  1. [Achète] achete pot pro race derbi am6 allumage pvl derbi am6 et bac am6
    Par seb03 dans le forum Pièces deux-roues
    Réponses: 10
    Dernier message: 23/05/2011, 21h30
  2. [Vends] DERBI--> 2 Kit 50 pro race , vilo 50 pro race(neuf) . MINA LC : Pot polini evo 70
    Par nitrowned43 dans le forum Pièces deux-roues
    Réponses: 7
    Dernier message: 22/01/2010, 16h56
  3. manque de reprise avec derbi senda
    Par stevan88 dans le forum MBK / Yamaha
    Réponses: 14
    Dernier message: 23/03/2009, 16h00
  4. fourche de derbi X race (2009) sur derbi 2000 de 2001
    Par popol045 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 09/02/2009, 18h56
  5. [ech] Kit pro race normal contre pro race XL ( derbi )
    Par rom-314 dans le forum Pièces deux-roues
    Réponses: 0
    Dernier message: 13/02/2008, 11h57

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •