Affichage des résultats 1 à 1 sur 1

Discussion: Problème démarrage

  1. #1
    Nouveau Membre
    Date d'inscription
    June 2014
    Localisation
    Bordeaux
    Messages
    2

    Problème démarrage

    Bonjour, j'ai une beta rr enduro montée en 70mk hand made et carbu 21oko. J'ai un souci de démarrage, la moto ne démarre que sans le pot et la bougie ne fait des étincelles que si je la colle contre une partie métallique de la moto. Sa faisait deux ans que je ne l'avais pas démarrée et avant elle tournait très bien. Voila si quelqu'un peut m'aider....
    Dernière modification par Tom'33 ; 15/06/2014 à 22h30.

Discussions similaires

  1. [Mecaboite] probleme de demarrage
    Par derbismt dans le forum Mécaboites / Moto 50cc
    Réponses: 11
    Dernier message: 27/04/2012, 13h03
  2. [MBK] Problème de démarrage
    Par Ethermath dans le forum MBK / Yamaha
    Réponses: 16
    Dernier message: 03/03/2012, 02h22
  3. probleme demarrage
    Par rocket33100 dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 04/12/2009, 20h29
  4. Probleme demarrage
    Par Acelight dans le forum MBK / Yamaha
    Réponses: 8
    Dernier message: 21/11/2007, 13h09
  5. probleme de demarrage
    Par vince.kani dans le forum MBK / Yamaha
    Réponses: 3
    Dernier message: 07/06/2007, 22h51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •