Affichage des résultats 1 à 1 sur 1
  1. #1
    Nouveau Membre Avatar de Ellefonne
    Date d'inscription
    July 2013
    Âge
    23
    Messages
    4

    X power 2003 donne un signe de vie mais ne demare pas !

    Bonjour/ Bonsoir

    voilà j'ai besoin de votre aide pour avoir une petite idée de ma panne:

    Donc je vous explique mon problème, il y a 3 semaine je suis parti chez un ami a ce moment tout va a merveille, après 1h d'arrêt une personne voisine passe et s'arrête pour me dire attention vous avez une tâche sous votre moto et sa sens l'essence, effectivement elle fui du carbu bref j'arrête l'arrive d'essence je retour dans la maison sans m’inquiète mon carbu a déjà fuit vue que ma cuve c'est dilater ( comment je c'est pas ), je redémarre quel que temps après elle ne veux pas, je devise ma bougie je vérifie résultat tremper et noir bref je la sèche je la remet rien, et la sa fuit donc je recoupe l'arriver je recommence à séché la bougie je pousse sans l'arriver d'essence elle démarre elle bloque a 3-4 000/TrsM mais bon elle roule des que la cuve se vide boom 12 000 trs easy, donc j'ouvre l'arriver des que je ralentie sa recommence et par la suite elle caler des que j'arriver a taper une pointe arriver a 500M elle cale, et la rien elle démarre plus mon garagiste m'avais dit de vérifié ma boite a clapet se que j'ai fait ni quel aucun problème.

    j'ai vérifier mon cylindre piston, cylindre propre sauf une petite rayure que j'avais déjà il y a 2-3 mois sa rouler bien, et le piston et user mais à part les segment qui on l'air très fatigué, bref mon carbu, mon piston je change je remet mon ancien carbu qui marcher très bien, juste pour un essaie je remonte tout le cylindre avec l'ancien piston j'essaie de démarrer op c'est fait mais 2 000 trs boom elle s'eteint sa jusque 3 000 trs et pareille j'achète un piston je remonte le tout encore une fois mais cette fois je repars presque à neuf et la pareille 2 000trs elle s’éteint donc la je suis bloquer j'essaie les multitude de réglage avec le carbu vue qu'il n'a pas rouler depuis que je l'avais changer vue que je n'est pas encore redémarrer depuis que je les remis impossible de savoir comment faire pour quelle ne s’éteigne pas des que j’accélère ou embrayer.

    J’espère vous avoir bien tout détailliez car je suis perdu la SVP aidais moi. ( désoler pour les répétition, ou les fautes )
    Dernière modification par Ellefonne ; 02/09/2014 à 23h19.

Discussions similaires

  1. MBK x power 2003 info pour gain de performance
    Par Ellefonne dans le forum Mécaboites / Moto 50cc
    Réponses: 5
    Dernier message: 08/08/2013, 20h19
  2. booster qui demare mais n'avance pas
    Par booster-29 dans le forum MBK / Yamaha
    Réponses: 8
    Dernier message: 17/01/2011, 20h13
  3. mon nitro demare mais roule pas
    Par fred 76 dans le forum MBK / Yamaha
    Réponses: 10
    Dernier message: 16/06/2009, 12h22
  4. point de bride sur X-power 2003
    Par burni dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 03/03/2009, 08h20
  5. démare mais se coupe
    Par pph dans le forum MBK / Yamaha
    Réponses: 23
    Dernier message: 30/08/2008, 18h16

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •