Affichage des résultats 1 à 3 sur 3
  1. #1
    Nouveau Membre
    Date d'inscription
    October 2014
    Localisation
    Lille
    Âge
    23
    Messages
    3

    Problèmes et questions 50 HM

    Bonjour a tous et a toute , je vous fait une présentation rapide de ma 50 HM de 2007 avant de vous exposer mais problèmes .



    Pack 86 Top Alu
    Pot BRK 90cc
    Allumage MVT Digital Direct
    Carbu 28 Dell Orto boisseau plat
    Boite a clapets Vforce 3
    Embrayage Newfren compétition
    Pignon de 6eme Top Perf

    Filtre a air Conti type K&N



    Maintenant la petite presentation moteur terminer je vous expose mais problemes :







    Est il normal que la tige d'embrayage sorte naturellement sens embrayer ?
    Si cela n'est pas normal que faire pour remédier a se problème ?



    ​A présent je vous expose mon second problème , plus dérangeant concernant le pot



    J'ai un jour asse conséquent entre mon pot et mon cylindre ( malgré l'utilisation d'une bride entre le pot et le cylindre )
    Par conséquent j'ai une grosse prise d'air , pas mal d'huile qui coule sur le bas moteur et je fait un bruit juste ÉNORME j'aimerais y remédier mais je ne trouve pas la solution
    J'ai pourtant essayé de bourrer le jours avec de la corde calorifuge sens succès




    Avec vous une solution a se problème ?






    Merci a tous d'avance pour vos réponses qui me seront d'une immense utilité

    A bientôt sur MXS Forum


  2. #2
    Membre Junior Avatar de momo02
    Date d'inscription
    October 2009
    Localisation
    Cambrai
    Messages
    373
    ton pot de dois pas etre adapter ou il manque quelque chose ,et a ton embrayage moi sa toujours fait pareil donc pour moi c'est normal

  3. #3
    Nouveau Membre
    Date d'inscription
    October 2014
    Localisation
    isère
    Messages
    3
    La tige d'embrayage qui se lève est la maladie des am6 , certains y bloque en mettant une patte en fer mais bon je suis pas sur qu'elle puisse sautée sur la route de toutes façon, par contre pour ton pot il y a un problème, tu devrais avoir normalement une bride de 28 mm je crois qui rentre dans ton cul de cylindre et après tu fait rentré le pot dans cette bride, a première vu tu n'a pas cette bride ou alors c'est la mauvaise car sur mon pot la bride dépasse de 4/5cm du cul du cylindre, voila

Discussions similaires

  1. [MBK] double questions allumage mvt DD questions urgent cage stagec6
    Par nitro 76 dans le forum MBK / Yamaha
    Réponses: 9
    Dernier message: 16/04/2012, 22h07
  2. Réponses: 6
    Dernier message: 16/04/2012, 20h22
  3. Problémes de clé
    Par Bibiphok dans le forum MBK / Yamaha
    Réponses: 23
    Dernier message: 31/03/2009, 20h37
  4. 2 problemes sur mn tkr
    Par kevin10 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 29/04/2008, 20h33
  5. probLemes KiT 50 éVo??
    Par pititnimois dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 02/06/2007, 14h39

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •