Affichage des résultats 1 à 3 sur 3
  1. #1
    Nouveau Membre
    Date d'inscription
    February 2016
    Localisation
    Paris
    Messages
    2

    Interrogation Problème démarrage électrique derbi gpr nude

    Bonjour, voila je suis nouveau sur le forum ! tout d'abord merci de lire le pavé qui va suivre ^^ et de m'aider car je n'en peux plus !!

    Donc voila je viens de m'acheter une jolie derbi gpr nude de 2007 j'ai pas mal de soucis que je règle au fur et a mesure. Donc la mon soucis c'est le démarrage électrique.

    Le jour de l'achat de cette moto le démarrage électrique ne fonctionne pas donc forcement je veux le changer.
    Je change le démarreur électrique pensent que le soucis vient d'ici je le monte quand j'appuis sur le bouton rien du tout pas de clik ou de bruit de démarreur donc le soucis ne venait pas d'ici. Je remonte le faisceau et tombe sur une pièce pas très belle très oxydée je me renseigne je vois c'est le relais de démarreur donc ! je le change (aujourd'hui) j'essais le démarreur fonctionne la moto a démarrer au quart de tour a chaud tout content que ce soucis soit réglé je vais la laver a la brosse a dent d'abord pour dégraisser avec du monsieur propre (je n'i pas touché de partie Electrique) puis je me dis qu'elle et toujours sale donc je vais la laver au jet haute pression toute propre etc j'essais le démarreur fonctionne toujours je roule aucun bruit rien.
    J'arrive chez moi le soir je remonte le sabot moteur j'essais le démarreur je l'entend tourner dans le vide car ma moto était froide il fait froid je comprend mais il fonctionnait encore. Bref je range ma moto et puis tout aleur je décide d'aller le retester voir si il fonctionne toujours et le surprise plus de signe de vie...Juste le click du relais de démarreur donc lui il fonctionne et le courant arrive jusqu’à lui ça veut dire. Je démonte le démarreur il tourne il est pas grippé je met mon doigt sur le câble en pensant me prendre un petit coups de jus rien.. bon Je le relis au démarreur il tourne pas je vais prendre mon ancien il tourne pas non plus. J'en conclu que par magie un câble c'est coupé tout seul alors que personne n'a touché a la moto j'ai vérifié les prises du relais elles sont bien branchées j'ai gratté au cas ou je rééssais toujours son click mais le démarreur rien.
    Donc un cable qui c'est coupé par magie ? l'eau de mon lavage qui la fusillé quelque chose ?? je sais pas du tout je ne veux pas racheter un faisceau (90 euros) pour cela donc je sais pas d'ou peut venir le soucis ? Je pense a un câble voila.
    Si jamais vous avez un schéma d'une gpr de 2006 ou après ou bien une idée pour moi ? svp
    En plus c'est une moto très embêtente a démonter j'arrive pas enlever la boite aire enfin voila mon soucis.
    j'en ai marre.

  2. #2
    moi j'ai le meme soucis avec mon demarrage electrique tout les pieces en rapport avec le demarrage electrique de ma derbi on ete changé. une fois sorti du garage je rentre chez moi tout content d'avoir le demarrage electrique je teste une fois arrivé chez moi et la la rage sa marche plus. donc je la renvois au garage pour qu'il me remette le demarrage elctrique sachant que j'ai payé pour. je t'avoue que c'est bizarre ces gpr je te tiens au courant une fois que mon concessionnaire trouve la panne

  3. #3
    Nouveau Membre
    Date d'inscription
    February 2016
    Localisation
    Paris
    Messages
    2
    Citation Envoyé par stage6racingmk2 Voir le message
    moi j'ai le même soucis avec mon démarrage Electrique tout les pièces en rapport avec le démarrage électrique de ma derbi on été changé. une fois sorti du garage je rentre chez moi tout content d'avoir le demarrage electrique je teste une fois arrivé chez moi et la la rage sa marche plus. donc je la renvois au garage pour qu'il me remette le démarrage elctrique sachant que j'ai payé pour. je t'avoue que c'est bizarre ces gpr je te tiens au courant une fois que mon concessionnaire trouve la panne
    Alors cette panne tu as trouvé ? moi j'ai foutu un relais de voiture le même la normalement sa marche pas je pense a ma batterie qui commence a faiblir mais j'etend pas le click du relais ^^' va falloit j'en racheté encore un et que jke regarde ma betterie dis moi tu aurais une photo des branchements de ton relais stp car la mienne je l'ai retapé... elle a été démonte 1 mois et demis et j'ai zappé comment c'etait ://

Discussions similaires

  1. [Derbi] problème demarreur derbi gpr nude
    Par stage6racingmk2 dans le forum Mécaboites / Moto 50cc
    Réponses: 14
    Dernier message: 19/10/2015, 14h22
  2. [CPI] problème démarrage à l'électrique
    Par arawak dans le forum MBK / Yamaha
    Réponses: 2
    Dernier message: 26/11/2013, 21h18
  3. Problème faisceau élèctrique Derbi GPR nude
    Par gpr-nude49 dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 25/10/2009, 12h23
  4. Réponses: 55
    Dernier message: 23/04/2009, 13h41
  5. probléme démarrage électrique
    Par jo-speed59 dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 07/05/2006, 20h20

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •