Affichage des résultats 1 à 2 sur 2

Discussion: Problème montage

  1. #1
    Nouveau Membre
    Date d'inscription
    March 2016
    Localisation
    Cambrai
    Âge
    19
    Messages
    1

    Problème montage

    Bonjour
    J'ai un problème avec ce joint qui est sensé se mettre dans le trou sur la foto mais pas moyen qui tien des avis ? DSC_0008.jpg

  2. #2
    Membre
    Date d'inscription
    December 2014
    Localisation
    belin-beliet
    Âge
    21
    Messages
    74
    Déjà il faudrait enlever ton allumage et la platine derrière pour y mieux voir, et t'essaye de le rentrer en forçant un peu normalement il devrait si c'est pas le cas c'est que c'est pas le bon joint

Discussions similaires

  1. [Gilera] probleme de montage
    Par dams55 dans le forum Piaggio / Gilera
    Réponses: 1
    Dernier message: 09/09/2011, 18h15
  2. probleme montage
    Par derbi54 dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 27/11/2010, 06h06
  3. probleme montage !!
    Par clemdeflo10 dans le forum Maxiscoot
    Réponses: 2
    Dernier message: 16/02/2008, 21h43
  4. Problème montage !!!!
    Par LiNk69 dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 09/06/2005, 13h17
  5. probleme de montage
    Par race man dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 30/06/2004, 16h45

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •