Affichage des résultats 1 à 6 sur 6
  1. #1

    Bien probleme demarrage electrique

    salut a tous je possede une derbi gpr nude. mon demarrage electrique tourne mais la moto ne demarre qu'a la poussette. le demarreur est tout neuf, batterie d'origine neuve, regulateur de tension neuf, relais demarreur neuf et carburateur parfaitement réglé. j'ai acheté toutes ces pieces pensant qu'il marcherait normalement et malheureusement non donc je ne comprends plus. des personnes disent que c'est la maladie des derbi ok mais toutes les pieces en rapport avec le demarrage electrique sont neuve donc ???? si quelqu'un pourrait m'aider car c'est lourd de pousser dessus surtout en ville

  2. #2
    Nouveau Membre
    Date d'inscription
    January 2016
    Messages
    4
    Bonsoir le démarreur tourne mais le rotor de l'allumage tourne t-il avec ?

  3. #3
    oui le tout tourne correctement. j'ai d'abord pensé a un reglage carbu un peu riche vu la couleur de ma bougie un peu noir a mon gout entre marron foncé et noir on va dire, en gicleur de 100 donc j'ai baissé avec un de 95 et toujours pareil impossible de demarré a l'electrique. sinon la moto tourne nickel, j'ai meme pas fini mon rodage sachant que j'ai tous refait a neuf vilo cylindre clapets embrayage, pot, carbu etc .. etc.. mais ce foutu demarrage electrique ne veut rien savoir. a la poussette je la pousse a peine elle demarre direct donc je n'y comprends plus rien

  4. #4
    meme quand je roule genre 20 km et qu'ell est bien chaude elle ne demarre pas j'ai teste a froid avec le starter et sans c pareil

  5. #5
    peut etre que c'est lie la decouverte d'une fuite de joint de culasse. resultat des courses dans le prochain episode lol

  6. #6
    Membre Avatar de watsum08
    Date d'inscription
    August 2015
    Localisation
    Valais, Suisse
    Âge
    20
    Messages
    71
    le demarreur tu entends qu'il gueule dans le vide ? ou ca fait aucun bruit ? ou on dirait qu'il a pas assez de force? je te dirais de recontroler la batterie et regarder si les fils/ le fil qui vont au demarreur ont bien du 12v
    Yamaha Aerox 2006
    -Stage6 Sport Pro MK2 70cc 12mm
    -Stage6 HPC 12mm
    -Stage6 V-Force3 by Tassinari
    -Stage6 R/T Oversize
    -Stage6 C4
    -Yasuni Carrera 16
    -Dell'Orto 21 PHBG
    -Boite à air préparée + mousse Malossi
    -Bloc CDI 1tek (pas de clavette décalée)

Discussions similaires

  1. [Derbi] problème demarrage electrique
    Par stage6racingmk2 dans le forum Mécaboites / Moto 50cc
    Réponses: 0
    Dernier message: 10/02/2016, 06h46
  2. [CPI] problème démarrage à l'électrique
    Par arawak dans le forum MBK / Yamaha
    Réponses: 2
    Dernier message: 26/11/2013, 21h18
  3. [MBK] Problème de démarrage électrique
    Par Luna_Ovetto dans le forum MBK / Yamaha
    Réponses: 9
    Dernier message: 05/08/2013, 19h03
  4. probleme de demarrage electrique
    Par scoot.netcom dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 06/09/2009, 13h49
  5. probléme démarrage électrique
    Par jo-speed59 dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 07/05/2006, 20h20

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •