Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 14
  1. #1
    Nouveau Membre
    Date d'inscription
    January 2017
    Localisation
    Haute Savoie
    Âge
    27
    Messages
    2

    Xlimit fume bleu et ne monte pas dans les tours

    Bonjour à tous,

    Je vous présente mon problème.

    J'ai mon petit cousin qui est propriétaire d'une MBK x-limit de 2010.
    Les config de la moto était :
    - Cylindre origine
    - Villebrequin d'origine
    - Carbu 17.5
    - Gicleur 108
    - Pot hand made v6
    - Mousse de filtre à air Malossi
    - Graissage huile au mélange

    Un jour il a oublié de faire son mélange et roulé sans huile.
    Je vous laisse deviné le resultat : gros serrage moteur.

    Je suis mécanicien automobile, j'ai donc changé tout ça.
    Cylindre serré, piston fondu et trace de chauffe sur le villebrequin.

    J'ai donc remplacé le cylindre / piston par un métrakit en fonte type origine, villebrequin motorforce racing type origine et disque d'embrayage par la même occasion qui étaient foutu.

    Je remonte tout et la moto ne démarre pas.
    J'ai été obligé de serrer la vis de richesse a fond, la vis de ralentit a fond et mettre le starter pour la démarrer.
    La moto a démarrer mais obligé de laisser le starter pour qu'elle tienne le ralentit, sinon la moto s'emballait, montait dans les tours puis s'éteignait.
    Gros signe de prise d'air.

    J'ai tout vérifier, j'ai aspergé de partout du start pilote et aucune réaction.
    J'ai essayé d'ouvrir le bouchon de remplissage d'huile de boite (pour diagnostiquer une fuite au joint spy) et aucune réaction, le ralentit reste stable.
    1ere question : Est ce la bonne méthode pour vérifier si le joint spy côté embrayage fuit ?
    L'huile de boite ne sens pas l'essence et à l'air d'être clair comme à l'origine.
    Côté allumage je n'ai aucune fuite d'essence. Et que je mette le carter d'allumage ou non, le ralentit reste stable.

    J'ai donc voulu essayé les réglages carbu avec un gicleur de 110 et position de l'aiguille au 3ème cran. Carbu soufflé et nettoyé. Flotteur : OK, Pointeau : OK. Et j'ai acheté une bougie neuve type origine : BR9ES.
    La moto ne prend plus les tours toute seule et reste bien au ralentit mais seulement si la vis de richesse et la vis de ralentit sont serré à fond. La réponse à la poigné est très sensible et le régime met un peu de temps à redescendre au ralentit.
    Si j'essaie de régler ma vis de richesse ( je pense que j’agis sur l'entré d'air car elle est côté boite à air) et que j’accélère la moto s'engorge (d'air à mon avis) et s'éteint ou alors elle prend les tours et s'éteint.

    Petit détail : J'ai une petite fuite au niveau du pot (à la sortie du cylindre sous le coude un trou de 5-6 mm) Que je le bouche ou non le ralentit reste stable. Beaucoup d'huile sort de ce trou et au niveau de la cartouche.

    Le niveau de liquide de refroidissement ne bouge pas.

    Quand je l'essaie sur route, la moto ne prend pas les tours et fume à fond. Une grosse fumée bleu.
    Je suis sur un mélange d'huile à 3 pour cent (pour le rodage) et une huile 100 pour cent synthétique de leclerc.
    (J'ai pris cette huile car beaucoup de connaissance tourne avec sur 125 et aucun soucis et donc plus petit budget)

    Est ce vraiment un symptôme de joint spy côté embrayage ?
    Est ce que une autre prise d'air pourrait me créer ces symptômes ?

    Je voulais avoir quelques avis, si vous aviez déjà connu cette panne.

    Merci à tous pour vos lumières !!

  2. #2
    Membre Junior Avatar de Babaxt
    Date d'inscription
    October 2016
    Localisation
    Finistère (29)
    Âge
    16
    Messages
    331
    Salut, bizarre ton problème.
    Avant le serrage, la moto tournait correctement ? Vis de richesse à fond ce n'est pas normal non plus, éventuellement essayer avec d'autres gicleurs plus petits ou plus gros, vérifier si il n'y a pas de prises d'air, ou alors l'allumage. C'est pas facile car ça peut être plusieurs choses.
    Rien ne vaut un bon réglage

    *Nitro 2007* : Pot Conti CHR poli cartouche peinte noir (à venir Gianelli Rekord), vario Polini, courroie renforcée, embrayage Malossi et le tout réglé au poil

    *Peugeot 103 MVL 1983* Tout d'origine

  3. #3
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Tu peut plus precis au sujet de ta mousse de filtre à aire malossi je comprend pas c'est un filtre à aire malossi ou une mousse malossi de boîte à aire ?
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  4. #4
    Membre Junior Avatar de Babaxt
    Date d'inscription
    October 2016
    Localisation
    Finistère (29)
    Âge
    16
    Messages
    331
    Je pense que c'est juste la mousse Malossi
    Rien ne vaut un bon réglage

    *Nitro 2007* : Pot Conti CHR poli cartouche peinte noir (à venir Gianelli Rekord), vario Polini, courroie renforcée, embrayage Malossi et le tout réglé au poil

    *Peugeot 103 MVL 1983* Tout d'origine

  5. #5
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Citation Envoyé par Babaxt Voir le message
    Je pense que c'est juste la mousse Malossi
    Si il y a juste la mousse gicleur 107 c'est beaucoup sa sent le mauvais réglage carbu et huile mauvaise qualité aussi sûrement
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  6. #6
    Membre Junior Avatar de Babaxt
    Date d'inscription
    October 2016
    Localisation
    Finistère (29)
    Âge
    16
    Messages
    331
    Je trouve aussi gicleur de 110 qu'il a mis maintenant.. Ca me paraît beaucoup
    Rien ne vaut un bon réglage

    *Nitro 2007* : Pot Conti CHR poli cartouche peinte noir (à venir Gianelli Rekord), vario Polini, courroie renforcée, embrayage Malossi et le tout réglé au poil

    *Peugeot 103 MVL 1983* Tout d'origine

  7. #7
    Modérateur Avatar de tripleh
    Date d'inscription
    June 2013
    Localisation
    tarn
    Âge
    31
    Messages
    4 943
    non l'huile je la conais elle fait le taff ce n'est pas ca ..
    hormis le spy je ne voit pas d'ou viendrais le soucis car tu a tout verifier
    le squitch peut etre mais la fummée bleu .....
    je seche aussi
    sans maitrise la puissance n'est rien ....
    sans puissance ya rien a maitriser
    a medité les filles

  8. #8
    Membre d'Or Avatar de G_rem
    Date d'inscription
    November 2007
    Localisation
    bordeaux
    Âge
    28
    Messages
    3 079
    Salut t'as verifier tes clapet qui ne reste pas ouvert ? ou troué ?
    Regarde si tu as pas le joint spy embrayage qui se fait la mal pour la fumée bleu .. ou alors tu t es trompé et as mis 5 % ^^
    Si le joint et les clapet sont bon met y un gicleur de 120 pour voir a l extrême si ca va mieux ..

  9. #9
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    La fumé bleu c'est le manque d'oxygène normalement
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  10. #10
    Membre Junior Avatar de Babaxt
    Date d'inscription
    October 2016
    Localisation
    Finistère (29)
    Âge
    16
    Messages
    331
    Ou trop d'huile aussi ?
    Rien ne vaut un bon réglage

    *Nitro 2007* : Pot Conti CHR poli cartouche peinte noir (à venir Gianelli Rekord), vario Polini, courroie renforcée, embrayage Malossi et le tout réglé au poil

    *Peugeot 103 MVL 1983* Tout d'origine

Discussions similaires

  1. [Yamaha] DT qui ne monte plus dans les tours à 80
    Par Val M16 dans le forum Mécaboites / Moto 50cc
    Réponses: 1
    Dernier message: 23/05/2013, 01h47
  2. [MBK] Spitro qui monte pas dans les tours
    Par pupu dans le forum MBK / Yamaha
    Réponses: 16
    Dernier message: 25/11/2011, 01h59
  3. Becanne qui ne monte pas dans les tours
    Par Metronix dans le forum MBK / Yamaha
    Réponses: 9
    Dernier message: 02/06/2010, 23h13
  4. probleme : ne monte pas dans les tours
    Par rscool dans le forum MBK / Yamaha
    Réponses: 30
    Dernier message: 04/09/2007, 14h36
  5. sa monte trop dans les tours
    Par willjoe dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 03/06/2006, 19h37

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •