Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 21
  1. #1
    Nouveau Membre
    Date d'inscription
    July 2013
    Localisation
    Redon
    Âge
    25
    Messages
    14

    MVT Premium pas d'étincelle

    Bonjour,

    Mon mvt premium ne fournit pas d'étincelle, j'ai contacté MVT pour des indications, qui m'ont confirmé mes branchements. Ils m'ont également indiqué de changer les pièces une à une, ce que j'ai fait. Toujours pas d'étincelle.

    Ce que je sais aujourd'hui :

    Ma bobine haute tension est capable de produire une étincelle lorsque je la provoque avec une batterie 12V ;

    Je ne produis pas d'étincelle avec le boitier CDI raccorder à la bobine lorsque j'essaye de la provoquer avec une batterie 12V ;

    Le boitier CDI sort 6V maximum en poussant la moto avant la bobine mais à l'antiparasite il ne sort rien ;

    Le stator est calé au PMH, la batterie est chargé.

    Mes branchements sont :

    Stator :
    Rouge/noir branché au CDI
    Vert/jaune branché à la masse
    Jaune (lumière) débranché pour l'instant
    Blanc (recharge batterie) débranché pour l'instant

    CDI :

    Marron branché au + batterie
    Noir branché à la masse
    Orange branché à la bobine
    Bleu (bride à la masse) débranché

    Je ne comprends pas d'où vient le problème, je ne sais pas si le CDI prend bien en compte que la batterie est branché puisque lorsque je pousse avec la batterie ou sans, le cdi fournit toujours du 6V à la bobine.

    Cette allumage a déjà fonctionner auparavant.

    Je ne pense pas que le problème viennent d'une pièce puisque je les ai changés une par une et cela n'a jamais rien changer.

  2. #2
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    As tu essayer un autre CDI ? Et une autre bougie ?
    Sa se calle pas a quelle mm du point mort haut ? Il t'on dit quoi mvt a se sujet ? Sa dit 0.4 avant le point mort haut sur le net personnelement je sais plus a combien moi
    Evite les teste sur batterie sa doit pas être bon pour les composant
    Dernière modification par snarck ; 01/08/2017 à 19h24.
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  3. #3
    Nouveau Membre
    Date d'inscription
    July 2013
    Localisation
    Redon
    Âge
    25
    Messages
    14
    J'ai changer les pièces une par une, le problème c'est que lorsque je test a la batterie la bobine sort + de 1000V à l'antiparasite mais à la poussette ça n'en sort pas plus de 50.
    ça se cale à 0 au PMH, et même s'il serait mal calé ça n'aurai pas d'incidence pour produire une étincelle, ça la produirait seulement au mauvais moment.

  4. #4
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Tu dit toi meme que tu a de l'étincelle quand tu la pousse mais bon ....
    Ton allumage est mal caller , il faut lui donner de l'avance essaye de le caller a 0,4mm
    Dernière modification par snarck ; 01/08/2017 à 20h26.
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  5. #5
    Nouveau Membre
    Date d'inscription
    July 2013
    Localisation
    Redon
    Âge
    25
    Messages
    14
    Mon allumage ne produit pas d'étincelle lorsque je la pousse, c'est l'unique problème

  6. #6
    Nouveau Membre
    Date d'inscription
    July 2013
    Localisation
    Redon
    Âge
    25
    Messages
    14
    Je produis des étincelles uniquement quand je chinte la bobine haute tension avec une batterie

  7. #7
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Arrete avec tes délire sur la batterie MDR
    Ta essayer un autre startor ou rotor
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  8. #8
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Arrete avec tes délire sur la batterie MDR
    Tu l pousse avec la batterie comme alimentation ? ^^
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

  9. #9
    Nouveau Membre
    Date d'inscription
    July 2013
    Localisation
    Redon
    Âge
    25
    Messages
    14
    J'ai changer les pièces une à une, le rotor étant un aimant, il n'y a pas de raison d'en essayer un autre.

  10. #10
    Fan de MXS
    Avatar de snarck
    Date d'inscription
    September 2012
    Âge
    30
    Messages
    5 245
    Donc tu as une bobine ,un CDI , et un rotor le tout mvt et les 2 lot marche pas bisare , ta bien mis le contacte ? ^^
    Essaye un origine ...
    Dernière modification par snarck ; 01/08/2017 à 22h03.
    smes vieille chose :
    Spirit 2004
    70cc top perf black trophy
    https://www.youtube.com/watch?v=CMTdltSj76E
    70cc airsal retravailler
    https://www.youtube.com/watch?v=No0u6uCwwZM

Discussions similaires

  1. [Rieju] MVT Premium pas d'étincelle
    Par Bzh56 dans le forum Mécaboites / Moto 50cc
    Réponses: 0
    Dernier message: 01/08/2017, 18h43
  2. [Derbi] probléme alumage mvt premium derbi pas d'étincelle aide svp
    Par derbi73500 dans le forum Mécaboites / Moto 50cc
    Réponses: 10
    Dernier message: 12/04/2012, 22h22
  3. [urgent] allumage mvt premium aucune étincelle
    Par mat73230 dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 03/05/2010, 17h40
  4. etincelle puis plus d etincelle
    Par jd95330 dans le forum MBK / Yamaha
    Réponses: 8
    Dernier message: 25/12/2008, 12h33
  5. Allumage mvt premium , pas d'étincelle
    Par makoko75 dans le forum MBK / Yamaha
    Réponses: 13
    Dernier message: 19/04/2008, 14h16

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •