Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16

Discussion: problemes zip !!!

  1. #1
    Nouveau Membre
    Date d'inscription
    July 2010
    Localisation
    cannes
    Âge
    26
    Messages
    21

    problemes zip !!!

    Voila j'ai un zip kiter 70cc top perf trophy avec carbu 17.5 gicleur 80, sito plus et vario malossi mhr gallet 7.2 avec sa je marchais 85km/h réel j'ai rajouter des transmitions longue qui ne ma rajouter aucune vitesse et ma plutot fait perdre de l'acceleration mon mécano ma dit que je n'avais passer asser de puissance pour les lancer donc il ma proposer de mettre un allumage mvt prenium donc je l'ai mi résultat je marche toujours pareil que avant c'est 2 modifications alors que un allumage sa marche tres bien ou est le probleme svp j'en n'est marre de mettre des sous dans le vent !!!

  2. #2
    Modo Haut-Savoyard Avatar de bouchet
    Date d'inscription
    October 2008
    Localisation
    Marigny-Saint-Marcel, Rhone-Alpes, France, France
    Âge
    29
    Messages
    15 077
    salut
    tu as quoi comme ressort de poussé ?
    tes galets me paraissent bien lourd !!

  3. #3
    Nouveau Membre
    Date d'inscription
    July 2010
    Localisation
    cannes
    Âge
    26
    Messages
    21

    .

    j'ai un ressort de pousser violet malossi puis même si j'allege mes gallet je pense pas que sa sois sa parceque une allumage sa se sent la difference

  4. #4
    Membre d'Argent Avatar de mobix
    Date d'inscription
    May 2006
    Messages
    1 886
    Bah allege ... tu verras...

  5. #5
    Nouveau Membre
    Date d'inscription
    July 2010
    Localisation
    cannes
    Âge
    26
    Messages
    21
    faut que je mette des combiens ?

  6. #6
    Membre d'Argent Avatar de mobix
    Date d'inscription
    May 2006
    Messages
    1 886
    test des 6g... s'il prend pas de tour encore tu baisse... pour moi ça vient de la 7.2g c'est lourd je trouve...

  7. #7
    Nouveau Membre
    Date d'inscription
    July 2010
    Localisation
    cannes
    Âge
    26
    Messages
    21
    ok et juste en changeant mais gallet je vait pouvoir gagner de lacceleration et avoir de lalonge avec mes transmition ??? car mon mecano ma di que jallais marchais 100km/h avec tous sa et la je suis a 85km/h

  8. #8
    Membre d'Or
    Date d'inscription
    November 2008
    Localisation
    scooterland
    Âge
    44
    Messages
    3 938
    sito plus avec ressort violet, galets 7,2g et variateur MHR, c'est le fond du gouffre ici et personne ne réagit ??

    en tous cas, ton pro est un très bon vendeur, excellent même, il doit être riche ma parole.

  9. #9
    Nouveau Membre
    Date d'inscription
    July 2010
    Localisation
    cannes
    Âge
    26
    Messages
    21
    Citation Envoyé par forumers2005 Voir le message
    sito plus avec ressort violet, galets 7,2g et variateur MHR, c'est le fond du gouffre ici et personne ne réagit ??

    en tous cas, ton pro est un très bon vendeur, excellent même, il doit être riche ma parole.
    Mdrr tu me propose de metre quoi toi ??

  10. #10
    Membre d'Argent Avatar de emersharif
    Date d'inscription
    May 2010
    Localisation
    Paris (75)
    Âge
    39
    Messages
    1 503
    Citation Envoyé par forumers2005 Voir le message
    sito plus avec ressort violet, galets 7,2g et variateur MHR, c'est le fond du gouffre ici et personne ne réagit ??

    en tous cas, ton pro est un très bon vendeur, excellent même, il doit être riche ma parole.
    Dans l'absolu tu as raison, mais perso dernierement depuis le passage a mon pot Sp3, je suis passé aussi en ressort violet et ressort d'embro rouge Stage6, alors qu'avant j'etais en full blanc! Et ca marche bien mieux...

    Je ne sais pas pourquoi, je comprend pas trop la logique...

    Adriende...je penses pour ton cas, que tes galets sont trop lourds... Et peut etre que ta transmi est tout simplement trop longue! Pour l'allumage, mwai, ton pro s'est bien gavé pour le coup........

    M.

Discussions similaires

  1. Problèmes !
    Par Oarox dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 13/09/2010, 12h49
  2. Problémes de clé
    Par Bibiphok dans le forum MBK / Yamaha
    Réponses: 23
    Dernier message: 31/03/2009, 20h37
  3. 2 problemes sur mn tkr
    Par kevin10 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 29/04/2008, 20h33
  4. probLemes KiT 50 éVo??
    Par pititnimois dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 02/06/2007, 14h39
  5. problemes
    Par somainois dans le forum La scène
    Réponses: 2
    Dernier message: 25/09/2005, 14h03

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •