Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16
  1. #1
    Membre
    Date d'inscription
    March 2013
    Localisation
    Lyon
    Messages
    118

    Probleme kit 50 mhr team derbi

    Salut à tous , J'ai une gilera de 2012 en euro3 , elle a a peine 1500 Km je viens de mettre un kit 50 mhr team (le vrais) , Pot Scr corse hm50/70 , Carbu 19,Pipe d'admi pour pas etre a mélange , et un vilo renforcé a 140 euros qui tiendra !
    Seulement , je l'ai fais mettre dans un garage et il m'a dis il est bien regler ext , j'ai fais 20 km avec , a 40 km/h , et je me sens avec une machine bridé , aucune patate , aucune pointe , je n'ai pas fais tirer mais sa se sent , j'ai fais une côte et meme en 3 eme ou 2eme elle peine a la prendre , je trouve sa bizarre , j'espere que c'est a cause que le kit est tout neuf et pas pres a etre très puissant , je vais faire 500 km de rodage , j'ai besoin d'aide c'est inquiétant , merci (:

  2. #2
    Modo Haut-Savoyard Avatar de bouchet
    Date d'inscription
    October 2008
    Localisation
    Marigny-Saint-Marcel, Rhone-Alpes, France, France
    Âge
    29
    Messages
    15 077
    Salut, sujet validé
    Comment tu peux dire que sa marche pas alors que tu ne l'a pas poussé ?
    De plus en garage pour le rodage il règle toujours plus riche donc forcement sa limite les performances

  3. #3
    Membre d'Or Avatar de tony bigbore
    Date d'inscription
    April 2012
    Localisation
    loire atlantique
    Âge
    24
    Messages
    4 460
    +1 pour le rodage tu ne peux pas savoir si sa va bien tourner ou pas, en plus c'est un 50cc pointu donc presque pas de couple...
    Sidecar cross base de sc, bloc renault poussif, kit mhr amorcé, 15 000km, vilo origine masse vide, boite a clapet en mousse, carbu de 8, bm percé pour meilleure aération, pot TNT ! vitesse ateind : 148 chrono !

  4. #4
    Membre
    Date d'inscription
    March 2013
    Localisation
    Lyon
    Messages
    118
    Je sais pas j'ai l'impression.. je pense avoir moin de puissance qu'en origine !!! Je pousse a 4000/5000 tour et en monté elle se noie......... Bougie noir ! ..

  5. #5
    Membre
    Date d'inscription
    March 2013
    Localisation
    Lyon
    Messages
    118
    Merci de vos réponses en tout cas! Il m'a dis de faire 1000Km de rodage.. pas trop?

  6. #6
    Modo Haut-Savoyard Avatar de bouchet
    Date d'inscription
    October 2008
    Localisation
    Marigny-Saint-Marcel, Rhone-Alpes, France, France
    Âge
    29
    Messages
    15 077
    oui c'est beaucoup 300km c'est bon

  7. #7
    Membre
    Date d'inscription
    March 2013
    Localisation
    Lyon
    Messages
    118
    J'en fais 500 je pense , mais tu as l'air de t'y connaitre dis moi vraiment comment faire le meilleur rodage? je passe toutes les vitesses entre 4000/5000 tours et je dépasse jamais les 52,53 ,j'ai déja 40 Km Dis moi ta technique ! Le seul problème c'est que mon mécano me le reglera pas avant les 1000 Km , sa abimera pas mon moteur en attendant?

  8. #8
    Membre Junior
    Date d'inscription
    August 2012
    Localisation
    Evreux
    Âge
    22
    Messages
    246
    tu roule tranquillement tu pousse pas trop tes rapport et de temp en temp tu les pusse un peut plus mais pas trop parce que si tu fait 500 borne a 50 et que tu sort de rodage tu va directe a fond ses pas top donc tu le pousse un peut tout les 50 borne et ses bon

  9. #9
    Membre d'Or Avatar de tony bigbore
    Date d'inscription
    April 2012
    Localisation
    loire atlantique
    Âge
    24
    Messages
    4 460
    si tu est trop riche sa abimera pas ton moteur au contraire.
    pour le rodage dépasse pas 6000tr et pas plus de mi poignée, et fais le pas trop forcé ( dans une cote par exemple evite de accélerer plus ), après la vitesse veu rien dire, sa depend de ta demultiplication
    Sidecar cross base de sc, bloc renault poussif, kit mhr amorcé, 15 000km, vilo origine masse vide, boite a clapet en mousse, carbu de 8, bm percé pour meilleure aération, pot TNT ! vitesse ateind : 148 chrono !

  10. #10
    Membre
    Date d'inscription
    March 2013
    Localisation
    Lyon
    Messages
    118
    Bas enfete j'ai déja essayer de faire pousser et sa fais un bruit genre bouuuuuuuuuuuh .. fin leger , et sa prend pas les tours.... en côte elle monte rien dutout... Je peux pas la pousser elle prend pas plus sauf si j'tire plus de la moitier de la poignée.. j'attend al fin du rodage pour regler ou pas?

Discussions similaires

  1. Probléme de démarrage derbi euro 2 mhr team
    Par seserdar94 dans le forum Mécaboites / Moto 50cc
    Réponses: 2
    Dernier message: 20/10/2011, 19h35
  2. [Vends] derbi mhr team
    Par Francki dans le forum Pièces deux-roues
    Réponses: 0
    Dernier message: 27/05/2009, 20h40
  3. Derbi 80 MHR Team
    Par RLB-Biker57 dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 23/05/2009, 10h56
  4. [Vidéos] derbi MHR TEAM
    Par nivetto dans le forum Vidéos et Photos Freestyle
    Réponses: 12
    Dernier message: 22/12/2008, 15h16
  5. [vds] kit mhr team for derbi
    Par luc56 dans le forum Pièces deux-roues
    Réponses: 1
    Dernier message: 10/03/2008, 23h16

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •