Affichage des résultats 1 à 2 sur 2
  1. #1
    Nouveau Membre
    Date d'inscription
    December 2012
    Localisation
    Nice
    Messages
    8

    Problémes Zip 50 qui ne démare pas.

    Salut tous le monde !
    Mon zip ne démarre plus ce ci fait 3 mois que je ne l'ai pas touché, il y avait de l'essence mais j'ai vidangé celle ci et j'en mis de la fraiche sortis de la station essence. Alors ma configue est:
    -carbus 17.5 del orto
    -pot sito +
    et le reste est d'origine.
    La bougie marche (verif grâce étincelle), la batterie est bonne, je ne suis pas sur que l'essence va au carbus c'est la seul hypothèse que j'envisage pour le prob et j'ai vérifié les gicleurs pour savoir si il été pas boucher.
    Je vous remercie d'avance !

  2. #2
    Modo Haut-Savoyard Avatar de bouchet
    Date d'inscription
    October 2008
    Localisation
    Marigny-Saint-Marcel, Rhone-Alpes, France, France
    Âge
    29
    Messages
    15 077
    Salut
    sujet validé

Discussions similaires

  1. [Yamaha] problèmes? où pas?
    Par rabier86 dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 01/02/2013, 16h04
  2. problemes zip !!!
    Par adrienderang1 dans le forum Piaggio / Gilera
    Réponses: 15
    Dernier message: 21/12/2011, 05h40
  3. Problèmes !
    Par Oarox dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 13/09/2010, 12h49
  4. 2 problemes sur mn tkr
    Par kevin10 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 29/04/2008, 20h33
  5. Réponses: 7
    Dernier message: 01/01/2008, 20h08

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •