Affichage des résultats 1 à 4 sur 4

Discussion: Probleme Allumage

  1. #1
    Nouveau Membre
    Date d'inscription
    October 2013
    Âge
    22
    Messages
    35

    Probleme Allumage

    Bonjours a tous j'ai un petit problème avec mon allumage mvt prenuim digital direct après 2003 je l'ai monté il marché tes bien j'ai fais 1 kilomètre avec niquel ensuite je sais il calé et plus d'allumage j'ai verifier les branchement refais certain branchement et j'ai de l'allumage que quand je met des gros coup de kick et le scoot démare pas quand même il veux mais y'a un truc qui l'en empêche j’espère que vous auriez compris je ne sais pas trop comment m'expliqué c'est sur un nitro Merci d'avance

  2. #2
    Super-Modérateur Avatar de mattbretagne
    Date d'inscription
    April 2006
    Localisation
    Asnieres, Ile-De-France
    Âge
    30
    Messages
    12 817
    salut,

    poste validé.
    Retrouvez maxiscoot sur
    facebook = clic
    twitter = clic
    youtube = clic

    Vos contacts chez maxiscoot
    Service client : commander@maxiscoot.com
    Service technique : info@maxiscoot.com
    Service après-vente : sav@maxiscoot.com

  3. #3
    Membre Senior Avatar de 2 fz1
    Date d'inscription
    May 2010
    Localisation
    GUADELOUPE POINTE NOIRE
    Messages
    819
    vérifie ta batterie si c'est bien 1 modèle après 2003

  4. #4
    Nouveau Membre
    Date d'inscription
    October 2013
    Âge
    22
    Messages
    35
    Batterie est pleine deja vérifié

Discussions similaires

  1. help probleme d allumage mvt sur tzr
    Par chanvreman dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 17/08/2010, 20h18
  2. Probleme allumage am6
    Par Sysea777 dans le forum MBK / Yamaha
    Réponses: 3
    Dernier message: 11/08/2010, 09h00
  3. Problème allumage PVL
    Par MiniChaban dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 29/07/2010, 19h13
  4. Probleme allumage
    Par Mitch dans le forum MBK / Yamaha
    Réponses: 17
    Dernier message: 25/09/2008, 13h16
  5. probleme allumage evo!
    Par masticcoque dans le forum MBK / Yamaha
    Réponses: 10
    Dernier message: 30/12/2007, 17h46

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •