Affichage des résultats 1 à 5 sur 5
  1. #1
    Nouveau Membre
    Date d'inscription
    August 2013
    Messages
    2

    nitro monte a 7500trs mn avant de partir

    je viens de preparer un nitro 2006 avec kit top rose 70 due plus, vario mhr, carbu de 21, boite vl14, gales 4.5 grammes, ressort de poussée rouge malossi, le probleme est : je doit accelerer jusqu'a 7500 trs avnt qu'il parte et après nikel, en reprise pas d'accel avant 7500trs mn je pense au ressort d'embrayage trop dur ce sont des dopplers rouge. ci vous avez une idée. merci

  2. #2
    Modo Haut-Savoyard Avatar de bouchet
    Date d'inscription
    October 2008
    Localisation
    Marigny-Saint-Marcel, Rhone-Alpes, France, France
    Âge
    29
    Messages
    15 077
    salut
    sujet validé
    pour ton soucis c'est bien les ressorts d'embrayage trop dur

  3. #3
    oui c est bien tes ressort d embrayage ki provoque ce phenomene apres ce n est peu etre pas si nefaste tout depend de ta plage d utilisation je c ke le mien croche a plus de 9000 tours et c tres bien comme sa !
    mfp racing ​2014​ endurance team

  4. #4
    Nouveau Membre
    Date d'inscription
    August 2013
    Messages
    2
    merci pour vos infos mais je pose la question si je mets des galets de 6gr il devrait partir avant non?

  5. #5
    Membre d'Or Avatar de tony bigbore
    Date d'inscription
    April 2012
    Localisation
    loire atlantique
    Âge
    24
    Messages
    4 460
    ouai si tu met des galets plus lourd il partira avant
    Sidecar cross base de sc, bloc renault poussif, kit mhr amorcé, 15 000km, vilo origine masse vide, boite a clapet en mousse, carbu de 8, bm percé pour meilleure aération, pot TNT ! vitesse ateind : 148 chrono !

Discussions similaires

  1. Nitro qui a du mal a partir de 80km/h
    Par joco dans le forum MBK / Yamaha
    Réponses: 6
    Dernier message: 04/10/2010, 22h06
  2. Réponses: 27
    Dernier message: 04/05/2009, 22h38
  3. coment monté une face avant bdc de stunt ?
    Par tomagudas dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 10/01/2009, 09h33
  4. Kit sp mort avant meme de l'avoir monté ?
    Par makoko75 dans le forum MBK / Yamaha
    Réponses: 11
    Dernier message: 14/02/2008, 20h20
  5. A supprimer
    Par MiMiLdu76 dans le forum La scène
    Réponses: 12
    Dernier message: 09/04/2007, 16h21

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •