Affichage des résultats 1 à 2 sur 2
  1. #1
    Nouveau Membre
    Date d'inscription
    January 2014
    Messages
    6

    probleme avec mon kit avance pas a plus de 80 km/h

    Bonjour, alors voilà il a peu de temps j'ai équiper ma moto une xp6 d'un kit 80 athena a valve d'échappement
    allumage mvt dd
    boite a vitesse top comp
    embreyage polini
    boite a clapet mvt W
    vilo polini evo hyper renforcer
    carbu de 21 del
    pot voca racing big bore
    Enfin la totale +de 2000€ d'équipement
    j'ai tout fais monter par un garagiste spécialiste en competition auto/moto mais elle ne veux pas dépasser le 80 / 85 elle monte super vite des les tours et gueul comme pas possible mais impossible d'allez plus vite je comprend pas quelqu'un c'est ce qu'elle a ?? merci de me répondre vite

  2. #2
    Membre d'Or Avatar de jimmy10
    Date d'inscription
    February 2011
    Localisation
    vitry sur seine (94)
    Messages
    4 153
    change de pignon et couronne pour du + long .(pour le raport attend d'autre avis )

Discussions similaires

  1. [MBK] J'avance pas avec kit 50
    Par Djer79 dans le forum MBK / Yamaha
    Réponses: 12
    Dernier message: 19/01/2014, 21h38
  2. booster avec kit 70 avance pas !!
    Par dydi 76 dans le forum Préparation Moteur
    Réponses: 7
    Dernier message: 22/09/2012, 13h26
  3. [ OVETTO ] probleme avec cdi top perf a avance variable
    Par nivetto dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 12/06/2008, 18h38
  4. J'avance plus qu'a 50 avec mon nitro
    Par saymon76133 dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 18/02/2007, 16h52
  5. Probleme avec piaggio typhoon demarre mais n avance pas
    Par kurling dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 13/12/2006, 11h26

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •