Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 28
  1. #1
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65

    Moteur qui m'rent fout ! Aide SVP pour le réglet au TOP

    Salut a tousse jais un moteur de Peugeot Tkr en 70Cc Top perf
    avec carburateur de 17.5mm
    gicleur de 115
    Variateur Malossi Multivia et galet 5g
    embrayage Malossi Fly ressort blanc que jais changer pour des noire
    ressort de poussée Violet
    cloche origine
    correcteur de couple origine
    boîte a clapet forcer de remettre origine car la Malossi a casser
    bloc CDI Stage6
    Pot Biddalot s1r

    après jais roulement psy et vilebrequin qui on et renforcer aussi...
    Bref !!

    jais fais tous les réglage que jais plus ressort de poussée et embrayage changer a la basse cette du blanc et un pousser jaune
    ça a rien donner

    de même pour les galet rien ne change si je mais dans les 39.6g poids Totale
    le scooter ne va en cor moins bien que avent !

    de même pour le carburateur si je mais gicleur plus haut il merde

    la pour le moment le moteur GRELOTE a plein gaz - et quand je fais mi-poigniez il roule normalement mais pas a plus de 50km/h ( et en cor ... ) mais quand je roule a 2 sur le scooter ... quand je suis a un feux ou un stop je suis obliger de pousser pour le faire rouler et je fais pas du plus de 30km/h

    je voudrais savoir de ou ça peux venir se problème car pour avoir du 70Cc sa saire a rien ... - même les scooter brider arrive a me dépasser et me larguer

    ce que je veux c'est un moteur qui envois du lourd au démarrage et qui me fais allez a 120Km/h même a 2 sur le scooter - comme sur la vidéo http://www.youtube.c...h?v=0Trr7dI8yHk

    merci pour les aide
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

  2. #2
    Super-Modérateur Avatar de mattbretagne
    Date d'inscription
    April 2006
    Localisation
    Asnieres, Ile-De-France
    Âge
    30
    Messages
    12 817
    Salut,

    poste validé
    Retrouvez maxiscoot sur
    facebook = clic
    twitter = clic
    youtube = clic

    Vos contacts chez maxiscoot
    Service client : commander@maxiscoot.com
    Service technique : info@maxiscoot.com
    Service après-vente : sav@maxiscoot.com

  3. #3
    Super-Modérateur Avatar de mattbretagne
    Date d'inscription
    April 2006
    Localisation
    Asnieres, Ile-De-France
    Âge
    30
    Messages
    12 817
    Tu as essayé de baisser le gicleur, pour voir?
    Retrouvez maxiscoot sur
    facebook = clic
    twitter = clic
    youtube = clic

    Vos contacts chez maxiscoot
    Service client : commander@maxiscoot.com
    Service technique : info@maxiscoot.com
    Service après-vente : sav@maxiscoot.com

  4. #4
    Membre d'Or Avatar de jimmy10
    Date d'inscription
    February 2011
    Localisation
    vitry sur seine (94)
    Messages
    4 153
    baisse ton gicleur , ressort de poussé trop dur , met un rouge , pour les 3 petit aussi en rouge , 120 km/h avec cette configue : impossible , faut au moins carbu 21 voir 24 + un pot + perfoment et une transmi + longue . ton kit , fonte ou alu ?

  5. #5
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65
    oui ça a rien donner
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

  6. #6
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65
    Fonte - en non sa na rien changer car trous en origine ça change absolument rien
    en jaune rien en violet rien - ressort origine rien en blanc rien et noire que dalle !
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

  7. #7
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65
    jais une question au ralenti au tous début de je lavais démarrais j'avais un claquement métallique est-ce que mon problème pourrais venir de ça de mon vilebrequin ?
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

  8. #8
    Membre Avatar de ALXXX
    Date d'inscription
    August 2012
    Localisation
    Je suis de Liège en Belgique
    Âge
    34
    Messages
    100
    Salut,
    Le "claquement" comme tu dis c est la tête de piston qui tappe dans la culasse à tous les coups! Arrete de rouler ainsi et démonte le cylindre tant qu il est temp,à mon avis il doit déja y avoir des dégats . Rajoute des joints de base pour remonter ton cylindre et mesure ton squish (0.6 c est bien je pense)

    Ensuite ton gicleur est bcp trop gros,à vue de nez tu devrais tourner autour des 90.
    Niveau embro c est full Malo rouge avec les petits ressorts d embrayage bien tendu au niveau du règlage du fly clutch.

    Au vario tu es bien trop lourd aussi,avec 36 grammes c est normal que le moteur ne prenne pas ses tours!


    Bref à mon avis tes souçis viennent surtout du fait que ton scoot est regler comme une patate,n oublie pas non plus que quand on règle un moteur on change un seul parametre à la fois et si le resultat est moins bon on revient au reglage précédent.

    Le plus important pour commencer c est de remonter ton squish,

    Good luck

  9. #9
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65
    le piston na rien comme pour la culasse - et le ressort de pousser je trouve qui a la même durter qui un jaune Malossi il n'est pas plus grand et pas plus dur

    et puis pour les galet jais tester avec 3 que 3 galet de 4.70g ça na rien changer toujours la même merde
    Dernière modification par AymerickP62 ; 06/02/2014 à 12h53.
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

  10. #10
    Nouveau Membre Avatar de AymerickP62
    Date d'inscription
    March 2013
    Localisation
    Longuenesse
    Âge
    25
    Messages
    65
    sinon ça me donne ça le moteur Probleme moteur Peugeot Aide SVP - YouTube

    on vois bien qui prend pas dans les tR/mnt
    mon ludix bi-place en Liquide http://www.youtube.com/watch?v=i1VXQ8uLdMY

Discussions similaires

  1. URGENT aide pour performance moteur pour booster
    Par leboss35 dans le forum MBK / Yamaha
    Réponses: 10
    Dernier message: 14/05/2010, 12h26
  2. Aide pour prepa moteur Bw's
    Par Mavrick14 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 30/11/2009, 19h53
  3. embrayage stage 6 commen le réglet ?
    Par mc.bob75 dans le forum MBK / Yamaha
    Réponses: 1
    Dernier message: 03/06/2008, 23h26
  4. aide pour Nettoyage bas moteur
    Par ludixblaster76170 dans le forum MBK / Yamaha
    Réponses: 4
    Dernier message: 10/03/2008, 23h14
  5. melange des galet !! on se fout de moi .
    Par rocketiste dans le forum La scène
    Réponses: 18
    Dernier message: 07/07/2007, 01h09

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •