Affichage des résultats 1 à 5 sur 5

Discussion: probleme 75 top rose

  1. #1
    Nouveau Membre
    Date d'inscription
    February 2014
    Messages
    1

    probleme 75 top rose

    bonjour

    j'ai un problème avec mon top rose neuf je n’arrete pas de casser les joint de culasse en 2 jour j'ai fait 2 joint de culasse sans rouler je la demare et je la laisse tourner et au bout de 10 minute je casser le joint de culasse je ne comprend pas pourquoi je fait joint de culasse sur culasse . savez vous pourquoi ?? merci

  2. #2
    Super-Modérateur Avatar de mattbretagne
    Date d'inscription
    April 2006
    Localisation
    Asnieres, Ile-De-France
    Âge
    30
    Messages
    12 817
    Salut,

    poste validé.
    Retrouvez maxiscoot sur
    facebook = clic
    twitter = clic
    youtube = clic

    Vos contacts chez maxiscoot
    Service client : commander@maxiscoot.com
    Service technique : info@maxiscoot.com
    Service après-vente : sav@maxiscoot.com

  3. #3
    Super-Modérateur
    Date d'inscription
    April 2009
    Localisation
    17
    Âge
    30
    Messages
    3 287
    Slt ! Bizarre ton histoire, ils se sectionnent net?
    C est bien les joints d origine ? Ils sont bien calés dans les gorges?

  4. #4
    Membre d'Or Avatar de jimmy10
    Date d'inscription
    February 2011
    Localisation
    vitry sur seine (94)
    Messages
    4 153
    ça ma fait un truc dans le genre y'a 2 semaines , en reglent mon carbu je roulais trop riche , d'un coup plus rien , je demonte : clapet hs , joint d'embase + joint de culasse (torique , culasse female) cassé en plusieurs morceaux , j'ai remit tout en neuf , rereglé le carbu , pour l'instant ça tien , mais moi aussi je me demande pk ça a cassé comme ça , c'est une premiere ...

  5. #5
    Membre d'Or Avatar de tony bigbore
    Date d'inscription
    April 2012
    Localisation
    loire atlantique
    Âge
    24
    Messages
    4 460
    peut etre que ta purge est mal faite...
    Sidecar cross base de sc, bloc renault poussif, kit mhr amorcé, 15 000km, vilo origine masse vide, boite a clapet en mousse, carbu de 8, bm percé pour meilleure aération, pot TNT ! vitesse ateind : 148 chrono !

Discussions similaires

  1. [Mecaboite] Probleme 75 top rose
    Par Beta top rode dans le forum Mécaboites / Moto 50cc
    Réponses: 4
    Dernier message: 06/04/2012, 00h08
  2. [MBK] probleme nitro top rose URG ! ..
    Par tibago83 dans le forum MBK / Yamaha
    Réponses: 12
    Dernier message: 28/12/2011, 21h23
  3. probleme sur nitro en top rose
    Par damboost9 dans le forum MBK / Yamaha
    Réponses: 10
    Dernier message: 27/09/2010, 22h07
  4. problème top rose
    Par merwan dans le forum MBK / Yamaha
    Réponses: 15
    Dernier message: 18/05/2009, 21h24
  5. probleme xps 75 top rose
    Par clement dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 06/08/2008, 17h38

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •