Affichage des résultats 1 à 10 sur 10

Discussion: Réglage

  1. #1
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6

    Interrogation Réglage

    Bonjour, j'ai un problème avec mon Piaggio ZIP 2T, j'ai mis dessus :

    - Kit 50 stage6 alu (celui-là)

    - Pot Yasuni R

    - Variateur stage6 Sport pro (celui-là)

    - Carbu Motorforce 17,5 PHVA (celui-ci) avec starter a levier

    -Ressort d'embrayage Malossi "racing" Jaune

    Il démarre bien mais dès que j'arrive à 60/70 km/h il arrête d'accélérer comme si les gaz coupaient..
    je redescent vers 50km/h et maintiens avec les gaz a moitié ouverte.

    Cela viens du Carbu ? ou du variateur ? (galets trop légers ?)


    Merci d'avance pour vos réponses !

  2. #2
    Super-Modérateur Avatar de mattbretagne
    Date d'inscription
    April 2006
    Localisation
    Asnieres, Ile-De-France
    Âge
    30
    Messages
    12 817
    Salut,

    est ce que tu as changé ton ressort de poussé?
    Retrouvez maxiscoot sur
    facebook = clic
    twitter = clic
    youtube = clic

    Vos contacts chez maxiscoot
    Service client : commander@maxiscoot.com
    Service technique : info@maxiscoot.com
    Service après-vente : sav@maxiscoot.com

  3. #3
    Membre d'Or Avatar de jimmy10
    Date d'inscription
    February 2011
    Localisation
    vitry sur seine (94)
    Messages
    4 153
    met un gicleur plus gros .

  4. #4
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6
    Oui, j'ai mis le ressort de poussé medium noir stage6 qui est compris dans le pack avec le vario sport pro.
    Dernière modification par Boobzer ; 04/03/2014 à 04h24.

  5. #5
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6
    ok pour le GP, je vais commencer par un 70, puis redescendre jusqu'a 65 si besoin.

  6. #6
    Membre de Bronze Avatar de micka064
    Date d'inscription
    December 2013
    Localisation
    pau
    Messages
    1 014
    salut! ça doit marché avec ton gp de 90 pour un 17.5 ta quoi comme gp?,il doit etre mal reglé,pour ton vario si tes galets sont trop legé il devrait gueulé et pas retomber de régime plutot que tes galets sont peut etre trop lourd donc le moteur force!
    Dernière modification par micka064 ; 28/02/2014 à 18h54.
    nitro:kit 86 top perf course 44,allumage selectra analogique,pot yasuni c30 carbonne,pack overange grande plage,embrayage delta clutch,cloche bell wing,transmission top perf 16/41,bac vl 14,carbu mikuni tm24,carter variation ventiler top perf,torsen,

  7. #7
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6
    Salut, merci déjà pour vos réponses ! Cette aprem j'ai suivi ce qui était marqué sur ce tuto pour le réglage (j'ai fait juste le pré-réglage du ralenti) --> ici

    Malheureusement j'ai voulu regarder la couleur de la bougie après un plein gaz sur 200m en pensant qu'avec ma clé a pipe de 21 je pouvais la devisser mais malheureusement non donc demain je vais acheter une clé à bougie. D'après les ressentis que j'ai après le réglage du ralenti je pense avoir un gicleur trop petit.

    J'ai fait deux trois vidéos pour vous faire entendre comment il tourne.

    dès l'ouverture des gaz, il a du mal a monté dans les tours direct, c'est comme il sautait :

    Piaggio ZIP démarrage

    Et quand j'arrête d'accélérer il met du temps a revenir à bas régime (je sais c'est un peu parano mais j'y tiens a ce scoot ). On l'entend a la fin de la vidéo :

    Piaggo ZIP

    Un dernier truc au ralenti j'entends un cliquetis dans le carter de transmission (encore parano !!). d'ailleurs, niveau ralenti, le régime est bon ? :

    Ralenti

    Merci d'avance !

  8. #8
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6
    Aujourd'hui j'ai regarder le GP et c'était un 66, donc j'ai mis un 70 et il broute pas mal. Et malheureusement il me fait la même chose a 70km/h les gaz se coupent..

    Help please

  9. #9
    Nouveau Membre
    Date d'inscription
    February 2014
    Localisation
    Paris, France
    Âge
    28
    Messages
    6
    Re bonjour tout le monde, finalement pour le GP j'ai mis un 68, cela m'a l'air d'être le meilleur. mais en changeant le GP j'ai remarqué que 2 vis sur le carbu ont sautées..

    IMG_0408.jpg

    Je ne sais pas à quoi correspond ces vis, si vous pouviez m'aidez svp à savoir pour les commander le plus vite possible svp

  10. #10
    Membre d'Or Avatar de jimmy10
    Date d'inscription
    February 2011
    Localisation
    vitry sur seine (94)
    Messages
    4 153
    sur la fleche du haut ,y'a rien c'est normal , sur celle du bas c'est la vis d'air que tu a pèrdut (trop dévissé) remet en une et refait un réglage carbu , met un gp de 95 , tape une pointe et regarde la couleur de ta bougie , faut quelle soit marron/rouge brique , si c'est le cas c'est le bon gp . gp de 68 trop petit , pour ça qu'il broute tu roule trop pauvre c'est pas bon pour le cylindre risque de serrage !

Discussions similaires

  1. Réponses: 6
    Dernier message: 18/08/2013, 19h52
  2. [reglage] aide pour reglage carbu 19
    Par nivetto dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 15/10/2008, 08h27
  3. réglage réglage me revoila dans les scoot
    Par nitro2003 dans le forum MBK / Yamaha
    Réponses: 5
    Dernier message: 23/04/2006, 20h23

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •