Affichage des résultats 1 à 2 sur 2

Discussion: Problème moteur

  1. #1
    Nouveau Membre
    Date d'inscription
    August 2018
    Localisation
    Dijon/Nievre
    Âge
    21
    Messages
    3

    Exclamation Problème moteur

    Yo les gens, j’ai un Yamaha bw’s
    Kit 50 Polini avec embrayage Polini 2G et variateur polini
    hi-speed le scooter démarre mais n’avance plus
    du moin ne veux pas se lance mais acellere pas dans la vide non plus? Si une âme charitable serai près au m´aider

    merci!! Bonne journée

  2. #2
    Nouveau Membre
    Date d'inscription
    February 2018
    Localisation
    deux sevre
    Messages
    31
    Salut cela peux etre ton embreyage qui ne souvre pas asser voie a changer tes petit resort je pence

Discussions similaires

  1. [Yamaha] Probleme moteur
    Par Max21 dans le forum MBK / Yamaha
    Réponses: 2
    Dernier message: 27/08/2018, 16h31
  2. probleme moteur
    Par harkos dans le forum MBK / Yamaha
    Réponses: 3
    Dernier message: 01/11/2010, 18h04
  3. Problème moteur
    Par Derbi 8.7 dans le forum MBK / Yamaha
    Réponses: 56
    Dernier message: 07/05/2010, 20h07
  4. probleme moteur
    Par darklin dans le forum MBK / Yamaha
    Réponses: 15
    Dernier message: 23/05/2009, 23h06
  5. probleme moteur
    Par zep25 dans le forum MBK / Yamaha
    Réponses: 7
    Dernier message: 29/08/2008, 22h50

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •